Prueba del Z en banco de potencia y solución al problema!!!

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por Akura, 9 Nov 2006.

  1. Akura

    Akura Guest

    Hola!

    Pues como ya puse en otro post hoy hemos ido Twenty (un placer!!!!), Jero y yo a llevar nuestros BMW a un banco de potencia muy conocido.

    Quedamos en el Norauto y dado que llegué antes me dispuse a hacer unas compras:

    - 6 bujias Bosch Super 4
    - Filtro de aire Mahle
    - Filtro de gasolina Mahle
    - Pack con 2 bombillas H7 Philips Vision Plus (se notan!!!)

    120€ la broma...

    Llegó Twenty y tras intentar localizar en varias ocasiones a Keras (Factoni decidió "levantarse" a las 7 y mandarme un SMS para decirme que le era imposible venir :rolleyes:) decidimos marchar y recoger en el camino a Jero con su 530i.

    A las 11:30 y tras una leve pájara que le dió a mi GPS llegamos al taller y... nos miran! Joe, somos los únicos "alemanes" entre una tribu de "japos", jajajaja :LOL:. Total, que hablo con Sax, pedimos número para Jero y mi Z (Twenty decidió no pasar el suyo) y a esperar viendo como van pasando distintos coches por el banco: Saxos VTS/R, Toyotas, Nissan, Ford, Seat...

    Mientras hacemos tiempo pregunto si me pueden poner las bujias y el filtro de gasolina (el del aire lo puse yo sólo :first:) ya que estaba mosca con unas sensaciones que me daba el coche y aquí empieza mi odisea del día... "Sin problemas", pues al tajo.

    Me quitan las bujias viejas y ponen las nuevas, se notaba que ya hacian falta, acto seguido se sube el coche para poner el filtro de la gasolina, se baja, todo OK, se arranca a la primera y... "check engine" encendido. Jo, siempre me tiene que pasar algo! Abre motor, revisan las bujías y los enganches de los conectores y la sorpresa estaba en el conector del 6º cilindro: cable suelto -> coche a 5 cilindros.

    Le toca el turno al coche de Jero: 530i automático, del mismo año que el mío (2001). Tras varias pruebas se consigue hacer una medición no del todo perfecta (la gráfica corta 500 rpms antes de lo debido, pero dada la dificultad del automático la damos por buena): 211cv y 286Nm. Estimamos que el resultado real es bastante satisfactorio.

    Twenty debe atender a la familia, así que se marcha ya. Me alegro de haberte conocido y espero que nos veamos más a menudo :wink:

    Seguimos con el relato del Z: se pone el conector bien, se arranca... y sigue la luz encendida. Todo está correcto, por lo que la solución es desconectar la batería e intentar que se apague, solución que tras 15mn vimos que no era tal, pues la luz se volvió a encender.

    Dado que el coche parece estar en correcto funcionamiento salvo la luz esa, decidimos antes de nada meterlo en el banco e intentar una solución después, así que el Z a los rodillos, eso sí, tras calársele 4 veces a Axel :LOL:

    1ª lanzada: no válida.
    2ª lanzada: 201cv y 236Nm :err:. No nos cuadra y se decide lanzarlo otra vez.
    3ª lanzada: 205cv y 251Nm :eek:. Nada, que nos sigue sin cuadrar. Se especula con que sea culpa del "check engine", si bien el coche parece que no ha entrado en "lip mode".

    "Tenemos un tester en el otro taller, quédate a comer y te lo pasamos por la tarde". Ya eran las 2 y media, y dado que otro día lo iba a tener dificil acepté no sin antes maldecir a Murphy unas cuantas veces.

    Comemos, rápido pero ameno, hay algún famosete al que fácilmente le ha tenido que pitar algún oído, eso sí, siempre de buen rollo :LOL:

    Se vuelve a abrir el taller, van a por la máquina. Yo ando un poco mosca con Murphy, como le pille le mato... :mad:

    Aparece un Leon FR TDI 150cv con repro TLR: 206cv y 415Nm, una gráfica muy bonita, felicidades.

    Llega la máquina, los nervios afloran, se enchufa al OBDII... 3 códigos de error. Se borran y a lanzar de nuevo el coche:

    [​IMG]

    Estos resultados ya nos gustan más :cool:

    Nos felicitamos, todo ha ido bien, no se enciende la luz y me he encontrado con más potencia de la esperada (con 220cv me iba bien), incluso ha superado la anunciada por BMW (231cv y 300Nm).

    Pago, me despido de Sax, Axel y el resto de la gente de HPR y hasta la próxima, que no será en mucho tiempo... :wink:

    Tras probar luego el coche en distintas situaciones puedo decir que estoy casi convencido de que el problema que expuse anteriormente con estas modificaciones ha quedado solventado completamente :biggrin:

    Pues hasta aquí mi experiencia del día. Felicidades a los que hayáis llegado al final perdón por el ladrillo :embarrassed:!!!!

    Saludos!
  2. CI

    CI Forista Legendario Staff BMW FAQ Coordinador

    Registrado:
    25 Oct 2002
    Mensajes:
    13.112
    Me Gusta:
    36
    Ubicación:
    Barcelona
    237 CV..... Mooooola !!!

    Salu2
  3. keras

    keras Forista Senior

    Registrado:
    10 Feb 2006
    Mensajes:
    6.675
    Me Gusta:
    0
    Ubicación:
    madrid y CACERES MHKBZ´S Nº4
    increible tio. 237cv
    lo siento pero me liaron abril y factoni la noche anterior y no pude quedar
  4. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    ande vas con tanta cuadra!!!!!!!!!
    me alegro!!
  5. JordiZ3

    JordiZ3

    Registrado:
    5 Oct 2006
    Mensajes:
    904
    Me Gusta:
    1
    Ubicación:
    Barcelona
    Interesante relato....y el problema que te daba el coche con anterioridad finalmente que era, el cambio de bujias y filtros??
  6. markopolo

    markopolo Guest

    me alegro que sea sólo eso, mira que estuve por decirte que miraras las bujías a ver si hacía alguna mal contacto y no rulaba un cilindro, pero como no entiendo mucho de mecánica me dio miedo por las posibles represalias de los entendidos.
    cuanto cuesta meterlo en un banco de potencia?
  7. Weeee

    Weeee En Practicas

    Registrado:
    23 Nov 2005
    Mensajes:
    647
    Me Gusta:
    0
    Ubicación:
    Madrid
    Buena marka, oye akura k famosete del facilmente estaba no seria el MATIAS hay madre y me lo perdi!!??:biggrin:
  8. davidW

    davidW Mozo Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    14 Oct 2002
    Mensajes:
    22.998
    Me Gusta:
    6.642
    Ubicación:
    Hell´s kitchen
    Modelo:
    Z3C/Su/S1XR/228
    pues ahora a exprimirlos jeje
  9. Akura

    Akura Guest

    Jordi, parece que sí se solucionó haciendo el cambio de filtros y bujias, y lo siguiente serán los discos rayados, la admisión gruppe M y unas bobinas de plasma :wink:

    Marko, pues mira que ibas a tener razón... :LOL:

    Weeee, no estuvo de cuerpo presente pero sí en nuestros pensamientos :floor:
  10. synaph

    synaph Forista

    Registrado:
    17 Ago 2006
    Mensajes:
    3.097
    Me Gusta:
    2
    Ubicación:
    Zaragoza
    No esta nada mal 237cv!!! ... quizas sea interesante meter el Z4 3.0 en ese mismo banco aprobechado el cursillo del Jarama... ¿ cuanto os cobraron ?
  11. Akura

    Akura Guest

    Las lanzadas normales son a 50€ + IVA pero ayer como era Dyno Day estaban a 25€ precio cerrado.
  12. twenty

    twenty Guest

    Enhorabuena, una lanzada estupenda......me alegro que solucionaran los problemas.

    Nos vemos en la proxima
  13. Jotaeme

    Jotaeme Forista Senior

    Registrado:
    1 Ene 2006
    Mensajes:
    6.031
    Me Gusta:
    23
    Ubicación:
    Galicia del Norte
    Vaya pepinazo que te ha salido el zeta 3.0.... Enhorabuena!
  14. Kamala

    Kamala Forista Legendario

    Registrado:
    11 Dic 2005
    Mensajes:
    8.866
    Me Gusta:
    246
    Ubicación:
    Alicante
    Modelo:
    Z4 2.0i - 318tds
    Pues si, a mi también me gustaría meterlo en un banco, a ver los de Madrid, si conoceis alguno cerca de Jarama.

    Por casualidad conoceis algún banco en Alicante ???
  15. Weeee

    Weeee En Practicas

    Registrado:
    23 Nov 2005
    Mensajes:
    647
    Me Gusta:
    0
    Ubicación:
    Madrid
    Yo pal proximo dia del donut ese me apunto jejeje
  16. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.674
    Me Gusta:
    1.351
    Siento no haber podido ir como dije al principio. Esa noche no tenía previsto salir y al final nos liamos...

    Enhorabuena por ese Z! 237 caballos! Debería haber metido el mío a ver q potencia sacaba... Me quedo con la duda hasta más adelante.

Compartir esta página