Puede Ser De Transmision?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por bestcar, 8 Ago 2006.

  1. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    Reholas, vaya racha llevo, ahora resulta que cuando meto la D del cambio (tiptronic) (530da E39 año 2000) suena un leve clonk, al igual que meter la R y paralelamente retiembla el coche....

    Mi duda es si es de transmisión o puede ser algun silemblock o algo similar.... solo tengo 130.000km... hay antecedentes similares????

    Luego no en movimiento no noto nada, solo al llegar a un semaforo, los malditos retemblores... en N desaparecen....

    Alguna lama caritativa que haya tenido algo similar? y que paso al final...:xray:
  2. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    Gracias por adelantado
  3. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    espero equivocarme...pero yo tuve algo parecido....y tuve q poner la transmi nueva...730€ ... tb esta el flector (empieza por probar eso)
  4. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    Alguna forma de salir de dudas....¿?
  5. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.144
    Me Gusta:
    38.831
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    ¿Podría ser un soporte del motor o del cambio en mal estado?
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Revisa los soportes del motor,sobre todo el del lado izquierdo,(lado del conductor) ;-) .
  7. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    Fer, que debo ver en dicho soporte para llegar a la conclusión de que es eso la causa del problema????
  8. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.679
    Me Gusta:
    582
    Ubicación:
    A-66
    pues que la goma este rota, rajada,,, en mal estado. compara un lado con el otro.
  9. negro530

    negro530 Guest

    igdosil he echado un vistazo a las gomas, solo veo la del lado del conductor y la otra no la encuentro, en fin he arrancado el coche con el capo levantado y he acelerado un poco, el efecto es q el motor tiene un valanceo de unos dos centimetros, es normal o algo falla, ah solo se mueve cuando acelero y levanto el pie y al momento de pisar el acelerador.
    sds;-)
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Echa el freno de mano,pon la palanca en la posicion "D",pisa el freno y acelera un poco,el motor no deberia de levantarse màs de lo que lo hace en punto muerto,si se levanta màs.el taco està roto.
  11. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    Fer lo tuyo es como el libro grodo de Petete.....tienes respuesta para todo... por cierto Fer, siempre he querido saberlo....que fue antes el huevo o la gallina...jejejej es broma
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    :D:D:D:D:D

Compartir esta página