Pues , me tiene preocupado ...sigo sin encontrar la sonda lambda

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Juan Lecaldare, 22 Feb 2007.

  1. Juan Lecaldare

    Juan Lecaldare Forista

    Registrado:
    12 Nov 2006
    Mensajes:
    886
    Me Gusta:
    1
    Ubicación:
    Montevideo
    Modelo:
    BMW 528I 1999
    Hola a todos ......yo no puedo creer que mi coche no lleve sonda lambda .
    Esta discusón ya la puse en el foro , pero ....me tiene preocupado , porque no sé si me está consumiendo más de lo normal , si se está perjudicando el
    motor , si el catalizador ya no sirve para nada después de haber hecho mas de 10.000 km sin sonda............, si....si.....si ......si....etc.
    Que alguien me diga como puedo saber ,.......si es que alguien sabe ......
    si este motor llevó...lleva ...o no.....sonda lambda.
    Lo único malo que noto es que luego de meter unos cuántos kms a 180 km -h
    la salida del escape no queda de color gris-blanco, sino que queda color
    negro-tizne , lo que me parece un exeso de gasolina en la combustión ...¿no?

    Para los que no entienden ,todo empezó porque la buscaba la sonda para limpiarla y nunca la encontré .

    Un saludote .........
  2. LOCUM

    LOCUM Forista

    Registrado:
    14 Sep 2006
    Mensajes:
    2.306
    Me Gusta:
    23
    Ubicación:
    Uruguay / Galicia
    juan lo de la sonda lambda si no me equivoco esta bajando por el multiple de escape o colectores de escape como le dicen por aca.

    igualmente decime que consumo te esta haciendo ahi en montevideo (no me lo digas a los 20 litros sino con un tanque)?
  3. Juan Lecaldare

    Juan Lecaldare Forista

    Registrado:
    12 Nov 2006
    Mensajes:
    886
    Me Gusta:
    1
    Ubicación:
    Montevideo
    Modelo:
    BMW 528I 1999
    Para que tengas una idea ...hice 1240 kms , con 133 litros , pero andando muy fuerte , mas o menos un promedio de 160 kms , ya que me fuí hasta Cassino en Brasil ( llegué a los 200 y no le dí mas porque iba con la familia , sino creo que llegaba a los 240 fácil) , pasando por el Chuy , eso para que tengas una idea .
    Saludos ...LOCUM
  4. Juan Lecaldare

    Juan Lecaldare Forista

    Registrado:
    12 Nov 2006
    Mensajes:
    886
    Me Gusta:
    1
    Ubicación:
    Montevideo
    Modelo:
    BMW 528I 1999
    Ah .....la sonda no está en la bajada del escape , quiero ser claro .............NO ESTÁ !
  5. NESTOR

    NESTOR Guest

    Quizas el anterior dueño la quito y taponó la rosca donde va la sonda :err:
  6. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    Esto lo saqué del ETK... a ver si sirve de algo. Como dice LOCUM, normalmente está por debajo del múltiple de escape, pero viendo este gráfico pareciera que está un poco mas desplazada... no lo sé... saquen vuestras conclusiones...
    http://img86.imageshack.us/my.php?image=lambdaau5.jpg
  7. dan325td

    dan325td Guest

    vamos a ver algo que yo sepa en venezuela no llego el sinplomo hasta el 99.
    verifica la fecha en que llego el sinplomo alli y si es despues de tu coche pos no lleva.
    esa pieza es solo para el sinplomo ya que el plomo añadido a la gasolina la daña.
    y si es asi no te preocupes que tampoco lleva catalizador ya que este se daña con el plono.
    cambia el filtro de la gasolina y limpia injectores que la gasolina por alli no es tan refinada ( es la que vende chavez).
    un saludo.
    porcierto mi chevrolet cavalier z24 me pedia filtro cada 10mil km aparte lo decia en el manual y la verdad que se notaba el cambio y cada 15 injectores.
    acuerdate que la conduccion en españa es muy diferente alli y gastas mas gasolina de lo que gastaria una persona aqui ( alli de acelera de verdad los coches, se exprimen y por eso digo que en un injector de alli pulverisa mas del doble que uno de aqui.
    porcierto el catalizador mientras no metas aditivos que no cean para catalizados o gasolina con plomo no le pasa nada ( te digo por que dañe uno en venezuela por un aditivo y mi hermano cuando importo el coche de eeuu a venezuela daño el catalizador por que no habia sinplomo (1999) lo quito y pista.
    lo malo que se danaba la sonda por el plomo.
    un saludo
  8. Juan Lecaldare

    Juan Lecaldare Forista

    Registrado:
    12 Nov 2006
    Mensajes:
    886
    Me Gusta:
    1
    Ubicación:
    Montevideo
    Modelo:
    BMW 528I 1999
    Aunque sea que alguien me diga, si viendo el motor de frente se puede ver pasar la sonda por algún lado .
    O bien por donde sale hacia el múltiple de escape , cosa de saber si la tiene y está desconectada .,
    DENME PISTAS !
  9. Juan Lecaldare

    Juan Lecaldare Forista

    Registrado:
    12 Nov 2006
    Mensajes:
    886
    Me Gusta:
    1
    Ubicación:
    Montevideo
    Modelo:
    BMW 528I 1999
    El Coche Es Del AÑo 94
  10. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    A ver si asi sale [​IMG] [​IMG] <a href="http://img178.imageshack.us/my.php?image=lambdalu4.jpg" target="_blank"><img src="http://img178.imageshack.us/img178/1191/lambdalu4.th.jpg" border="0" alt="Free Image Hosting at www.ImageShack.us" /></a>
  11. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
  12. dan325td

    dan325td Guest

    y habia en argentina ya la gasolina sin plomo????
    si no habia no te preocupes que ni catalizador tienes .limpia injectores y filtro de gasolina.
    cuantos km tiene el filtro de gasolina.
    "" """ """ "" los injectores desde la ultima limpieza ( te recomiendo por ultrasonido es lo mejor la otra no sirve por que e hecho las 2 )
    bujias ( km) y filtro de aire (km ).hablame.
  13. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    Dan, yo creo que habiendo o no habiendo, los BMW venian con su respectiva sonda y catalizador. Estos vehículos se importaban directamente de Europa, muy pocos son de EEUU, y no habia quien le metiera mano para "quitarles" esas cosas.
    Muy distinto fue el caso de Fiat y de Peugeot, que fueron ACTOS DELICTIVOS lo que hicieron con esos pobres coches... :mad::mad::mad:

    Yo me estuve fijando, y por lo que dice el TIS, la sonda está agarrada en el multiple de escape, digamos a unos 120mm del momento en que se unen a un solo caño.

    Lamentablemente si nuestro amigo forero no lo encuentra ahi, dudo que lo encuentre. Lo que mas me extraña es que no tenga problemas con la estabilidad del ralenti, ni perdida de potencia :nose::nose::nose: pero bueno, habrán puenteado algo, o le habrán puesto algun chip especial en la centralita.

    El que mas puede saber de eso, sin duda, es Fer. :cool:
  14. dan325td

    dan325td Guest

    es a lo que me referia te doy un ejemplo muy grande un eclipse del 91 vino catalizado y con la tis ( venia de eeuu) pues se quito el catalizador y tubioto directo.
    mi hermano igual.
    el mio lo conpre alli y venia preparado para no llevar ni tis ni calalizador pero como me lo robaron saque el del 2000 y venia preparado ya con tis y catalitico.
    se que hay coches que por mas que sean hechos en otros paises los adaptan ( por ejemplo bmw argentina) claro que de importacion ( particulares u otras casas ) no.
    pero e visto casos alli donde el coche viene ensamblado de otyro lado pero adaptado al pais a donde van.
    en este caso creo que bmw no se arriesgaria a mandar un coche que traeria problenas ( digo) por que si no tiene la tis es que no venia preparado para el sinplomo.
    un saludo
  15. Juan Lecaldare

    Juan Lecaldare Forista

    Registrado:
    12 Nov 2006
    Mensajes:
    886
    Me Gusta:
    1
    Ubicación:
    Montevideo
    Modelo:
    BMW 528I 1999
    En el año 94 aquí solo había nafta con plomo ( gasolina ) de distintos octanajes. El coche trae catalizador , aunque ya no debe servir para nada ....
    pero sigo insistiendo en lo mismo ......denme algún dato por donde pasa la sonda ,.....ya sé que llega al múltiple de escape ,....pero ahí no está, ...quiero saber de donde sale o por donde pasa . de que color es el cable o el forro , para saber si la tiene y está desconectada , o diectamente nunca la tuvo .....

Compartir esta página