Q falla ? ?

Tema en 'BMW Serie M (1979 - Presente)' iniciado por gorkacea, 29 Ago 2005.

  1. gorkacea

    gorkacea Guest

    Buenas tengo un m-E36 del 97 y en frio me cuesta un poco meter las marchas , a que es debido puede ser el aceite ? y aveces cuando paro en un semaforo por ejemplo , el coche se balancea de de lado a lado , con el motor a ralenti , hay algun sintoma claro de tener el vanos mal ?
  2. EmEtReSe36

    EmEtReSe36 Guest

    parado en un semaforo pero con la marcha metida y a`pretando embrague o punto muerto?
    porque si es con al marcha metida me suena aaembrague
    +
  3. BMZ

    BMZ Forista

    Registrado:
    6 Abr 2005
    Mensajes:
    1.553
    Me Gusta:
    48
    Ubicación:
    VALENCIA
    Modelo:
    M Coupe
    Yo revisaría los silentblocks de anclaje del motor al bastidor y los del cambio al travesaño inferior de aluminio que lo une al bastidor.
    Ojo si los cambias porque los del M son específicos.
    Incluso puedes montarlos más rígidos, pero mejor no andar jugando con esto, pues luego puedes notar más vibraciones, aunque el cambio pueda ser más rápido.
    Monta los de serie.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El balanceo del motor al ralenti puede ser por fallo de este causado por el vanos,un chequeo no estaria de mas.

    En cuanto a als velocidades,cambia el aceite de la caja,si es la original lleva aceite ATF.
  5. El Enfermo

    El Enfermo Forista Legendario

    Registrado:
    11 Sep 2004
    Mensajes:
    11.634
    Me Gusta:
    10
    Ubicación:
    Euskadi Tropikal
    Modelo:
    Zoom Zoom
    Gorka, acercate un dia a donde Fer316 (Pamplona) que te lo revise... y si tienes que cambiar la valvulina.. ya tienes excusa....

    Auto Olmo Power!!!!!
  6. gorkacea

    gorkacea Guest

    Donde tiene fer el taller hablare con el. Haber cuanto me puede costal
  7. El Enfermo

    El Enfermo Forista Legendario

    Registrado:
    11 Sep 2004
    Mensajes:
    11.634
    Me Gusta:
    10
    Ubicación:
    Euskadi Tropikal
    Modelo:
    Zoom Zoom
  8. look

    look Guest


    lo de las marchas que no entran a mi me paso en el prelude y en corrado cambiar el kit de embrague y solucionado y de estas en los semaforos con el meneo tb me pasa a mi a veces yo la proxima semana le voy a cambiar el sensor de temperatura y limpiar la valvula de ralenti y espero que se solucione asi. ami se me mueve el coche para los lados pero el ralenti no me oscila nada simplemente no va redondo
  9. Theo

    Theo Guest

    yo ya mismo tengo q cambiar el volante motor y el embrague, le cuesta un poco cambiar las marchas y suena un poco mal la caja de cambios, se kita el ruido cuando piso el embrague...volante motor...
  10. ///M3_boy

    ///M3_boy Guest

    Fallo

    Puede que te falle el sensor de posición del acelerador. Cuando falla produce esos síntomas que comentas, cabeceo de motor a ralentí.
  11. chusM

    chusM Forista Miembro del Club

    Registrado:
    15 Mar 2003
    Mensajes:
    1.841
    Me Gusta:
    1
    Ubicación:
    menorca
    Al hilo de lo que comentas , yo tengo que cambiar en breve el kit de embrague y me habian comentado que quizas tendria que cambiar tambien el bimasa,volante motor?, es correcto? y si es asi porque hay que cambiar el volante motor junto con el kit de embrague en el M?

    Por cierto que a mi me ocurre lo que comenta Gorkacea, a veces rascan un poco las marchas si no pisas bien a fondo el pedal y lo haces rapido en altas revoluciones, aunque no llega a cabecear al ralenti con marcha metida y embrague pisado, y embraga con nada que sueltes un poquito el pedal.

    Decir que mi M tiene 217.000kms con embrague de serie , vamos que no le vendra mal el cambio:) y ATF del cambio sustituido en revision hace un par de meses
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    ChusM,en tu caso es posible que el problema sea el embregue,no hace todo el recorrido por desgaste,por lo que si lo haces rapido ocurre lo que te ocurre.

    El voalnte de doble masa de los M no suele fallar,aunque si coge holgura con el paso de los kilometros,en tu caso Theo,el sonido que oyes puede ser del volante o de la caja de cambios.

Compartir esta página