Q turbos rompen en los 320 td compact?

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por xtLSport, 15 Sep 2005.

  1. OnlyZ3

    OnlyZ3 xtLSport Miembro del Club

    Registrado:
    13 Oct 2004
    Mensajes:
    11.011
    Me Gusta:
    3.081
    Ubicación:
    En un Z3
    Modelo:
    E36/7 - E36/8
    Que turbos son los que rompen en el 320td compact M ?
    vamos digo yo que habra un intervalo de tiempo en los q salieron defectuosos o asi... me estoy planteando el lado oscuro con el precio de la gasofa...
  2. OnlyZ3

    OnlyZ3 xtLSport Miembro del Club

    Registrado:
    13 Oct 2004
    Mensajes:
    11.011
    Me Gusta:
    3.081
    Ubicación:
    En un Z3
    Modelo:
    E36/7 - E36/8
    o es que son todos??
  3. José León

    José León Forista

    Registrado:
    8 Jul 2003
    Mensajes:
    1.570
    Me Gusta:
    4
    Ubicación:
    Leon
    El mio no rompe :), y el lado oscuro solo lo tienen en ocasiones.
  4. José León

    José León Forista

    Registrado:
    8 Jul 2003
    Mensajes:
    1.570
    Me Gusta:
    4
    Ubicación:
    Leon
  5. OnlyZ3

    OnlyZ3 xtLSport Miembro del Club

    Registrado:
    13 Oct 2004
    Mensajes:
    11.011
    Me Gusta:
    3.081
    Ubicación:
    En un Z3
    Modelo:
    E36/7 - E36/8
    graciass
  6. WaLiTo

    WaLiTo Forista Senior

    Registrado:
    13 Mar 2004
    Mensajes:
    5.988
    Me Gusta:
    1
    Ubicación:
    Almeria
    supuestamente con el cambio de 5 a 6v se soluciono, pero alguno que otro de 6v ha reventado tambien mas o menos la fecha es mayo de 2003.

    aunque uno de antes de esa fecha con el turbo cambiado ya no te dara problemas por lo menos el mio va bien:mus- toquemos madera.
  7. Nukano

    Nukano Forista

    Registrado:
    13 Feb 2004
    Mensajes:
    3.006
    Me Gusta:
    2
    Ubicación:
    Bizkaia
    Se supone que a partir de septiembre de 2002 se empezaron a fabricar con la cagada corregida
  8. WaLiTo

    WaLiTo Forista Senior

    Registrado:
    13 Mar 2004
    Mensajes:
    5.988
    Me Gusta:
    1
    Ubicación:
    Almeria

    pues te aseguro que nop.;-)
    el mio es fabricado en diciembre de 2002 y a mi me lo entregaron casi en febrero de 2003.
  9. BMTAS

    BMTAS Forista Senior

    Registrado:
    9 Feb 2004
    Mensajes:
    4.483
    Me Gusta:
    7
    Ubicación:
    Lalin,Pontevedra
    Anda como el mio jejejeje ummm tu matricula sera ----CF- jejejejeje,estamos en el mismo caso... yo ahor tengo turbitis,me da la sensacion de que esta jodido el nuevo... humea demasiado y suena mas que antes jejejeje con solo 2 meses leches :descojon: :descojon:
  10. José León

    José León Forista

    Registrado:
    8 Jul 2003
    Mensajes:
    1.570
    Me Gusta:
    4
    Ubicación:
    Leon
    ... y aun venian con 5v
  11. WaLiTo

    WaLiTo Forista Senior

    Registrado:
    13 Mar 2004
    Mensajes:
    5.988
    Me Gusta:
    1
    Ubicación:
    Almeria

    BMTAS no te preocupes por ese aumento de sonido a mi me pasa desde que lo puse nuevo y ya ves de momento lo tengo como un toro :mus-



    saludosss
  12. BMTAS

    BMTAS Forista Senior

    Registrado:
    9 Feb 2004
    Mensajes:
    4.483
    Me Gusta:
    7
    Ubicación:
    Lalin,Pontevedra
    Me temo que todos los 5v rompen... y algun 6v en el foro ya rompio... el de alex84,cuando era de su hermano escarolo,fue el 1er 6v en changear turbo y creo que a alguien mas con 6v fue victima de turbitis aguda dios nos acompañe [:>pray :descojon:
  13. BMTAS

    BMTAS Forista Senior

    Registrado:
    9 Feb 2004
    Mensajes:
    4.483
    Me Gusta:
    7
    Ubicación:
    Lalin,Pontevedra
    No si no me preocupo la verdad,eso si conque rompa ota vez le meto el turbo el scania de 420cv del taller y haber si tiene cojones a romper ese :descojon: :descojon: :descojon: :descojon: :descojon:
  14. José León

    José León Forista

    Registrado:
    8 Jul 2003
    Mensajes:
    1.570
    Me Gusta:
    4
    Ubicación:
    Leon
    ¡No fastidies! Que el mio ya era de los "capados" en caballos :moon:

    Y esta reduccion de potencia se hizo con los de 5v, y supuestamente el problema quedo solucionado. (help de algun expert en turbos)

    65.000 km y aun no tengo ni silvidos, ni ningun sintoma extraño. Espero que continue asi.
  15. ivajag

    ivajag En Practicas

    Registrado:
    15 Feb 2004
    Mensajes:
    620
    Me Gusta:
    0
    Ubicación:
    zaragoza
    el mio es de agosto de 2002 y 5 vel y tiene 92000 km y de momento de pm. No hace ni mencion de petar. Aunque eso me tira para atras a la hora de hacerle un repro....

Compartir esta página