Qué instalar en tomtom one v2

Tema en 'Informática - Tecnología' iniciado por lcarpg, 28 Mar 2007.

  1. lcarpg

    lcarpg Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.415
    Me Gusta:
    10
    Ubicación:
    Por Valladolid.....
    Modelo:
    530 GT (F07)
    Buenas,

    Me acaban de regalar un tomtom, la última versión, no se si es la 2 o la 3, la de 266 Mhz. Soy totalmente nuevo, y me gustaría saber que programas hay que instalar, como instalarlo...., porque además en unos días salgo de viaje, y me quedaré durante un tiempo sin internet, entonces me gsutaría dejarlo hecho.

    Gracias.

    SDS
  2. maesm

    maesm Forista

    Registrado:
    8 Sep 2003
    Mensajes:
    1.385
    Me Gusta:
    0
    Ubicación:
    Córdoba
    Hola, pues los radares, pasate por http://www.todo-poi.es/menu/principal.htm , y mira lo que hay.

    También instala el Tom Tom home (viene en el Cd de la caja del Navegador), y actualiza los mapas y la aplicación.

    En principio, es lo que tenemos todos instalado.

    Salu2
  3. CAB320

    CAB320 Forista

    Registrado:
    1 Dic 2004
    Mensajes:
    1.898
    Me Gusta:
    2
    Que version tienes del navcore?
  4. lcarpg

    lcarpg Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.415
    Me Gusta:
    10
    Ubicación:
    Por Valladolid.....
    Modelo:
    530 GT (F07)
    navcore????? que es eso?????

    SDS
  5. CAB320

    CAB320 Forista

    Registrado:
    1 Dic 2004
    Mensajes:
    1.898
    Me Gusta:
    2
    La ultima versión del navcore para tu tomtom es la 6.560, aunque con la 6.520 tambien te valdrá, ya que lo que hace la primera es activarte el Quickgpsfix.

    Saludos
  6. lcarpg

    lcarpg Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.415
    Me Gusta:
    10
    Ubicación:
    Por Valladolid.....
    Modelo:
    530 GT (F07)
    Ya está actualizado a la 6.560.

    SDS
  7. CAB320

    CAB320 Forista

    Registrado:
    1 Dic 2004
    Mensajes:
    1.898
    Me Gusta:
    2
    Pues instalarle los radares, el loquendo, etc.

    Saludos
  8. yobihurria

    yobihurria Forista

    Registrado:
    7 Jun 2004
    Mensajes:
    1.139
    Me Gusta:
    10
    Ubicación:
    Vizcaya
    Loquendo imposible, los ONE v.2. vienen capados y no se puede instalar.
    Para instalar loquendo se necesita la versión del navcore 6.15 o inferior y en los ONE v.2 no se puede hacer un downgrader.

    SALU2
  9. glorioso

    glorioso Guest

    hola soy nuevo por aki, tengo un tomtom go 510 me gustaria si es posible ke me explicaseis si puedo meterle el loquendo y de donde lo puedo sacar.
    gracias a todos de antemano

Compartir esta página