¿Que le ha pasado al foro?

Tema en 'Foro General BMW' iniciado por Salao, 4 Sep 2006.

  1. Salao

    Salao Forista

    Registrado:
    9 Nov 2005
    Mensajes:
    2.133
    Me Gusta:
    2
    Ubicación:
    MADRID
    Ha estado sin funcionar esta tarde durante ubn buen rato
  2. majofesa

    majofesa Guest

    Porque No Se Ven Los Usuarios Conectados
  3. Fdna

    Fdna Forista

    Registrado:
    8 Ago 2006
    Mensajes:
    1.962
    Me Gusta:
    5
    Ubicación:
    España
    Estaba en mantenimiento.o eso ponia!
  4. jaumenfly

    jaumenfly Guest

    I.t.v.....???
  5. Caneco

    Caneco Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    5 Abr 2002
    Mensajes:
    27.099
    Me Gusta:
    750
    Ubicación:
    A Guarda
    Lo dicho, tareas de mantenimiento :)
  6. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.944
    Me Gusta:
    3.251
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    se le han ido dos inyectores y el caudalimetro.:)

    caneco como es que no salen los foreros que hay en linea?
  7. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.053
    Me Gusta:
    27.001
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Foreros en línea, en la página principal.
    Lo mismo ese "matiz" está chupando recursos innecesarios :D
  8. DRUSO

    DRUSO Guest

    Para mi que ha petado el "turbowindos" :)

Compartir esta página