que opinais sobre aditivos para el aceite??

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por pascudos, 4 Abr 2007.

  1. pascudos

    pascudos Forista

    Registrado:
    20 Dic 2005
    Mensajes:
    1.020
    Me Gusta:
    0
    Ubicación:
    salamanca
    hola saludos a todos
    pues eso queria saber vuestra opinión sobre los aditivos del aceite para evitar el consumo del mismo pues mi coche me consume aceite y estaba pensando en probar algun tipo de estos productos y no se que tal de resultado dan y cual recomendais por los hay que dicen no tienen partículas metálicas y otros que regeneran los posibles rallones o desgastes del cilindro no sé, que opinais
    gracias por vuestros consejos.
  2. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.192
    Me Gusta:
    38.891
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Yo creo que los aceites actuales ya vienen muy aditivados y como la química es muy suya a mi me acojona un poco meter aditivos que pueden ir bien con casi todos los aceites salvo con el nuestro (ley de Murphy).

    Yo usé hace muchos años el Slick 50 en un Golf GTI. Esto fué a los 100.000 km y el coche lo vendí con 265.000 y sigue rodando por ahí. Pero no sé si el aditivo mejoró o empeoró algo; cualquiera sabe.

    A lo mejor con un repaso de guias de válvula y retenes te queda el motor nuevo otra vez. O cambiando de tipo de aceite -con un semisintético o mineral dicen que gasta menos-
  3. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    Unas preguntillas para aclararnos antes de decirte nada....

    Cuantos km llevas ?
    que aceite le pones ?
    sueles conducir alto de vueltas ?
    cuanto es para ti "gastar" aceite ?
    sds
  4. pascudos

    pascudos Forista

    Registrado:
    20 Dic 2005
    Mensajes:
    1.020
    Me Gusta:
    0
    Ubicación:
    salamanca
    bueno pues tiene tela la cosa os digo y os vais a echar las manos a la cabeza
    es un 528 del 96 lo cogí con 93.000 en teoria no lo creo ahora 155.000 me dió un problema de culata pedí una rectificada en vez de desguace para asegurarme el tema de guias y retenes se supune que al ser rectificada bienen cambiadas pues despues de ese cambio el consumo se me ha disparado mas todabia suelo cambiar a las 3.000 vueltas como mucho para evitar el consumo (me jode un monton es cuando el coche empieza a empujar de verdad)y el consumo es un poco raro unas veces 1 litro 1000Km casi siempre y otras menos y otras incluso mas pero vamos esa media he provado con BP 15-40 , con mobil 5-40 y 15-40 y ahora con repsol elite 20-50 por eso de que es mas espesa y los consumos que os digo son con repsol elite las otras algo mas por eso quiero saber lo de los aditivos no se como solucionar el tema y como saber si es desgaste o guias de valvulas
  5. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.192
    Me Gusta:
    38.891
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Pues si antes no gastaba y ahora sí, evidentemente de camisas o segmentos no va a venir el problema fundamental. Al anda mal por la zona alta.
  6. Danielito

    Danielito Guest

    Si te gasta el aceite el problema te viene de esa culata rectificada.
    ¿Pusieron nuevos los reténes de válvulas?
    Yo tengo también un 528i del 96 y le he hecho 3.000 km desde que cambié el aceite y sigue al máximo, con un 5W40 sintético.
    La verdad es que lo tuyo lo veo un consumo de aceite bastante disparado.
  7. pascudos

    pascudos Forista

    Registrado:
    20 Dic 2005
    Mensajes:
    1.020
    Me Gusta:
    0
    Ubicación:
    salamanca
    pues si que creo que esta disparao de consumo y antes de cambiar la culata tambien gastaba pero yo creo que menos
  8. Danielito

    Danielito Guest

    Antes de preocuparte mucho, Fer contó una vez que cuando se joroba la valvula de los vapores de aceite, la que va debajo del colector de admisión, uno de los sintomas era un consumo desmesurado de aceite.
  9. jobegosl

    jobegosl Forista

    Registrado:
    28 Ago 2004
    Mensajes:
    1.770
    Me Gusta:
    29
    Ubicación:
    Sevilla
    Creo que deberías empezar por lo más sencillo y barato. Yo llevo usando Slick 50 en todos mis coches desde hace unos 20 años y nunca me ha fallado de motor ninguno de ellos. Puede ser casualidad, pero lo dudo.
    Un ex-compañero de trabajo hace lo mismo, pero él recorre 80.000 Km/año. Suele entregar las Citroen Berlingo con 400.000/450.000 Km con el motor todavía en buenas condiciones (ya lleva 5 ó 6).
    Como además es barato, menos de 30 euros, creo que podrías empezar por ahí.
  10. tds

    tds En Practicas

    Registrado:
    19 Dic 2005
    Mensajes:
    676
    Me Gusta:
    1
    A mi me consumía medio litro cada 1.000 Kms cuando estaba en rodaje, pero ahora apenas consume (tengo que rellenar solo un litro entre cambio y cambio). No he probado nunca los aditivos aunque sí he oido hablar bien del Slick50 pero solo para coches con muchos Kms.

    s2
  11. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.592
    Me Gusta:
    332
    Ubicación:
    Madrid/ Badajoz
    Hasta 1 litro a los 1000 kmts, es aceptable segun los fabricantes.
    A mi personalmente ,me parece una burrada ese consumo.
    Si antes de cambiar la culata no tenías problemas y ahora si, el problema es de esa culata rectificada.
    ¿Cambiastes las vávulas o solo la culata?. Te digo esto porque creo que hay dos tipos de válvulas , con vástagos de distinto diámetro.
    Cabe la posibilidad de que hayas montado la culata con las guías para vástagos del diámetro mas ancho y tus válvulas sean de vástagos mas estrechos. Eso explicaría ese consumo elevado de acete.
    Arréglalo o Terminara dañando el catalizador.



    Saludos
  12. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Antes de nada, como ya se ha comentado, revisar fugas al exterior, y el circuito de reaspiracion de gases de aceite.
  13. Danielito

    Danielito Guest

    Un punto de fuga de aceite puede ser tambien el alojamiento de las bujias. Revisalo aunque la fuga es siempre mínima y no como para perder un litro cada 1000 km...
    También he visto fugas en la carcasa del filtro del aceite. Una veces por un tapón que tiene con una arandela y otras por la junta que une el cuerpo del filtro al motor.
  14. pascudos

    pascudos Forista

    Registrado:
    20 Dic 2005
    Mensajes:
    1.020
    Me Gusta:
    0
    Ubicación:
    salamanca
    muchas gracias por vuestros consejos probaré el slick 50 y preguntaré lo de la válvula de los vapóres a fer a ver que opina lo dicho muchas gracias
  15. pascudos

    pascudos Forista

    Registrado:
    20 Dic 2005
    Mensajes:
    1.020
    Me Gusta:
    0
    Ubicación:
    salamanca
    alguien me puede dar pistas de cual es el circuito de gases??

Compartir esta página