Que palo me van a dar!!! Adios a las llantas

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Gulf627, 22 Feb 2006.

  1. Gulf627

    Gulf627 Clan Leader Miembro del Club

    Registrado:
    14 May 2005
    Mensajes:
    25.414
    Me Gusta:
    6.735
    Ubicación:
    Europa
    Modelo:
    E36 - F56 - E86
    No se si os acordais pero hace un mes cuando empece los examenes me peto el coche y no me arrancaba, creia que era el motor de arranque o el bendix,..la bateria o tal vez la bomba de gasofa...
    Pues bueno ya termine los examenes y me puse a descubrirlo, averigue que el motor de arranque no era, la bomba tampoco asi que no tenia ni idea que coj** podia ser y los lleve al taller...
    Y me encuentro con esto: tres cilindros estan totalmente sin compresion (menos de 3 en el mapa de compresion) asi que toca abrir culata y por eso ya se va el presupuesto a 800 eulers mano de obra:cry: . con un poco de suerte solo se queda en un cambio de valvulas y/o asientos de estas [:>pray
    Asi que tendre que aguantar este ultimo año de estudiante-becario con las miserables llantas de 15"
    slds
  2. tidal

    tidal Guest

    Vaya putada!! :cry:
  3. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    Bueno tio xo es más importante que el coche vaya bien... lo otro es más estetico.
  4. bueno....unas buenas llantas no es solo estetica,...pero como ya te han dixo...lo importante es que el coche vaya bien....animo!!!ya llegaran las llantas!!!;)
  5. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.075
    Me Gusta:
    545
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    no notabas que el coche andaba poco?
  6. Que pasa tio!!!!!que es de tu vida....hace 1 mes o asi es posible q te viese x la A-42???yo me incorporaba y tu pasaste x la izda,creo haberte visto x detras...mas que nada x el color....
    Que...le has exo algo mas al beme??
  7. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.075
    Me Gusta:
    545
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    de momento nada mas. Tengo los espejos M3 para montarlos pero estoy perro. jeje
  8. NESTOR

    NESTOR Guest

    Que putada, eso puede ser debido a un mal mantenimiento que ha tenido el coche o a que tiene muuuuchos kms porque para que pierdan la compresion estos motores tela....:roll:
  9. Gulf627

    Gulf627 Clan Leader Miembro del Club

    Registrado:
    14 May 2005
    Mensajes:
    25.414
    Me Gusta:
    6.735
    Ubicación:
    Europa
    Modelo:
    E36 - F56 - E86
    El ultimo que cogio el coche fue mi padre que se lo tuve que dejar porque el suyo estaba kaputt, y no noto nada...tampoco esta tan acostumbrado al bm
  10. David Sea

    David Sea Forista Senior

    Registrado:
    16 Sep 2005
    Mensajes:
    7.105
    Me Gusta:
    2
    Ubicación:
    Girona
    Los coches es lo que tienen..., que un dia y sin aviso...,te dicen que ya no pueden mas.
    Lo siento tio
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Cuidadin con ese tema,en tu modelo y si lo dejas mucho tiempo parado los taques se vacian y las vavulas se quedan entreabiertas,por lo que esos cilindros se quedan sin compresion,vuelve a medir pero despues de darle al arranque un buen rato.
  12. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    347
    Ubicación:
    Madrid.
    TOTALMENTE deacuerdo, tengo un colega q hace muchos años le robaron un 325i cabrio , y el coche no se por q lo recuperaron pero a mi amigo le avisaron un año despues, nada el sabia q al coche le derian caña, y cuando lo fuimos a recuparar el coche tenia una falla tipo ANILLOS PARTIDOS, vamos estaba pasando el aceite, y estaba sin compresion, llamamos a otro colega q era mecanico de coches alemanes y le dijo, q lo dejara todo un dia encendido y q al dia siguente lo mismo todo el dia, weno alcabo de 2 dias problema solucionado era loq dice fer, saludos
  13. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    Ahi puede estar la solucion a tu problema.
  14. Gulf627

    Gulf627 Clan Leader Miembro del Club

    Registrado:
    14 May 2005
    Mensajes:
    25.414
    Me Gusta:
    6.735
    Ubicación:
    Europa
    Modelo:
    E36 - F56 - E86
    Se lo comentare al colega del taller, pero de todas formas antes de llevarlo al taller le di muxa caña para comprobar este punto. Gaste mi bateria la de la furgo de mi padre y hasta vino un vitara del RACE con las mega-baterias y tambien estuvimos un buen rato dandole, vamos que tiene ahora mas rodaje el motor de arranque que el de gasolina,...
    Os ire contando, por lo menos que esto sirva de experiencia

Compartir esta página