¿Qué pasa con las "citas"?

Tema en 'Foro General BMW' iniciado por jmborja, 1 Oct 2005.

Estado del tema:
Cerrado para nuevas respuestas
  1. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.616
    Me Gusta:
    19.732
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    Me acabo de encontrar que en las respuestas con citas, estas aparecen con un fondo "molesto" que, al menos a mi, no dejan de leer el texto "citado".

    ¿es un "fallo", una prueba, . . .?


    Sorry Danny ;-)
  2. Tonysbd

    Tonysbd Guest

    Ahora mismo estaba pensando lo mismo. Esas carpetitas que salen al fondo solo tocan los cojines...
  3. msuarezs1

    msuarezs1 Forista Senior

    Registrado:
    11 Sep 2002
    Mensajes:
    5.747
    Me Gusta:
    22
    Ubicación:
    мир
    Modelo:
    Alpina B10 Biturbo
    Al entrar no me aparecieron... Al postear sí.... :grouphug: :mob: :horn: :clock: :floor: :floor: :floor:
  4. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.616
    Me Gusta:
    19.732
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    Una cosa más (para Danny):

    podrías hacer algo para que la pantalla de los emoticones ("mas") quedase abierta, igual que pasaba antes, despues de utilizarlos en un post (para no tener que volverla a abrir en los siguientes)????
  5. JAVY

    JAVY

    Registrado:
    20 May 2003
    Mensajes:
    8.388
    Me Gusta:
    0
    Ubicación:
    Corazón de La Mancha
    A mi tb me pasa y precisamente iba a abrir un post cuando me he encontrado este. La verdad es que es bastante molesto el fondo ese de carpetitas ;-)
  6. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    a ver, a ver...
  7. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    ya se ha debido arreglar ¿no? porque yo lo veo igual que siempre
  8. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.616
    Me Gusta:
    19.732
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    Pues va a ser que no.

    Sigue el fondo de carpetitas en las citas :)
  9. mandible

    mandible Guest

    Esto también es verdad. Ahora cada vez que respondes a un mensaje tienes que volver a abrir la ventana. Antes se quedaba abierta.

    Y lo de las carpetitas si que j**e un montón. Nos quiere dejar cegatos el Danny, tendrá acciones en la ONCE? :)
  10. QTPTN

    QTPTN Forista Legendario

    Registrado:
    30 Abr 2005
    Mensajes:
    7.995
    Me Gusta:
    70
    Ubicación:
    L'Eliana (Valencia)
    Modelo:
    320D - 318is
    O.T.:¿veis carpetitas de fondo en los mensajes citados?

    Hoy veo, que cuando alguien cita un mensaje de otro para comentar su respuesta, de fondo se ven como carpetitas del explorador de Windows.

    ¿Me pasa a mi o lo veis vosotros también?
  11. Super Julio

    Super Julio Guest

    Yo lo veo perfectamente :-k

    Saludos desde gijón.
  12. Super Julio

    Super Julio Guest

    Pues a mí me va bien, tanto con Firefox como con Explorer. :-k

    Saludos desde Gijón.
  13. QTPTN

    QTPTN Forista Legendario

    Registrado:
    30 Abr 2005
    Mensajes:
    7.995
    Me Gusta:
    70
    Ubicación:
    L'Eliana (Valencia)
    Modelo:
    320D - 318is
    Pues yo veo esto:

    [​IMG]
  14. ermanue

    ermanue Forista

    Registrado:
    18 May 2003
    Mensajes:
    1.283
    Me Gusta:
    3
    Ubicación:
    merida
    yo tb las veo
  15. Jimmy

    Jimmy Forista Legendario

    Registrado:
    10 Ene 2003
    Mensajes:
    10.112
    Me Gusta:
    19
    yo veo carpetas de fondo jejeje curioso:)P)
  16. Nacho Martinez

    Nacho Martinez Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.434
    Me Gusta:
    11.991
    Ubicación:
    Valencia (de vez en cuando)
    las carpetas son bastante "molestas"...sips
  17. gp

    gp Forista Senior Miembro del Club

    Registrado:
    29 May 2004
    Mensajes:
    3.668
    Me Gusta:
    26
    Ubicación:
    Barañain (Navarra)
    Modelo:
    Active Hybrid 3
    Buenas tardes:

    Yo tambien las veo, como he comentado antes es "venenoso" :D .
    ¡Que alguien lo solucione, por favor!:xray:
  18. Juan Mateo

    Juan Mateo Forista

    Registrado:
    15 Mar 2002
    Mensajes:
    1.510
    Me Gusta:
    19
    Ubicación:
    El Puerto de Santa María, Cádiz
    Modelo:
    BMW320i E30 2p
    yo también
  19. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.616
    Me Gusta:
    19.732
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    ya está solucionado.
  20. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.616
    Me Gusta:
    19.732
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    ya está solucionado.
  21. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    pues ahora, desde otro ordenador veo las carpetas esas de las que hablais. En cambio, desde mi casa lo veo bien... cosa mas rara........
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página