Que paso con la vision de los conectados?

Tema en 'BMW Serie 8 E-31 (1989 - 1999)' iniciado por Rafael Dantés, 5 Sep 2006.

  1. Rafael Dantés

    Rafael Dantés Como un aficionado (pero sin el como) Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    31 Mar 2006
    Mensajes:
    9.869
    Me Gusta:
    376
    Ubicación:
    Madrid
    Modelo:
    850 - E31
    Yo no veo desde ayer quien está enchufado al subforo, lo encuentro bastante incómodo, antes veía quien estaba conectado en la parte inferior derecha de la página principal de este subforo, ya no, a alguien le pasa lo mismo? Raúl ya me confirmó que sí.
  2. Blue Baron

    Blue Baron Guest

    Sí, Rafael, esto está haciendo cosas raras. Cuando me llega al messenger un aviso de que tengo un mensaje en el foro, así como antes lo podia abrir desde el link que me ponia en el mensaje del messenger, ahora no puedo. Cosas de la p.... informatica. jajajajaja!!!
  3. Petit

    Petit Forista

    Registrado:
    10 Abr 2004
    Mensajes:
    1.790
    Me Gusta:
    0
    Ubicación:
    Barcelona
    si, a mi me pasa igual, desde la actualizacion del foro de ayer
  4. Rafael Dantés

    Rafael Dantés Como un aficionado (pero sin el como) Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    31 Mar 2006
    Mensajes:
    9.869
    Me Gusta:
    376
    Ubicación:
    Madrid
    Modelo:
    850 - E31
    Bueno a ver como nos apañamos así, supongo que ya lo arreglarán.
  5. baccardi

    baccardi Forista Senior

    Registrado:
    3 Mar 2004
    Mensajes:
    4.276
    Me Gusta:
    1
    Ubicación:
    La Galia
    espero que loa rreglen porque si que ayuda jeje
  6. RAUL850

    RAUL850 Guest

    pos nada mensaje a cordinadores ,, para q tomen carta en el asunto ,,,
  7. ROSSO_V12

    ROSSO_V12 Guest

    Pues lo habran arreglado ahora mismito, por que yo si que veo quien esta conectado.
  8. ROSSO_V12

    ROSSO_V12 Guest

    a ver asi como que a las 21:25 estan conectados Gillem Petit y yo, pero ves se me enciende la luz verde de Rafal y no lo veo como usuario? ,,,,,,
  9. Petit

    Petit Forista

    Registrado:
    10 Abr 2004
    Mensajes:
    1.790
    Me Gusta:
    0
    Ubicación:
    Barcelona
    vuelve a funcionar... ;-)

Compartir esta página