que peo!!!!!!!!!!!

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por fargorper, 27 Ene 2005.

  1. fargorper

    fargorper Guest

    tengo un problema¿?¿??

    tengo un problema erl carro hace como si tuviese un salto de corriente
    como cuando el distribuidor salta una chispa

    pero el prblema es que no tiene distribuidor usa cuatro bobinas que vienen directamente desde el computador y me tiene loco y tambien le cuesta arrancar en las mañanas

    varias personas me han dicho que puede ser un chupo de aire por la empacadura del multiple de admision pero no lo se diganme a ver que pueo hacer pq me va a volver loco!""""""""!!!!!!!!!!!!!!!!!1 ](*,) ](*,) ](*,) ](*,) :ar: :ar: :ar: :ar: :ar: ](*,) ](*,) ](*,) ](*,) ](*,) :supz: :supz: :fliping: :fliping: :fliping: :argue: :argue: :argue:
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No se si te has confundido de foro o no,ya que el coche de tu avatar no lleva bobinas independientes,eso es exclusivo de los 318Is,de todas maneras comprueba los cables de las bujias,sobre todo por detras de la culata,entre esta y el habitaculo.
  3. JokoStudios

    JokoStudios Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.803
    Me Gusta:
    6
    Ubicación:
    Valencia city
    A ver si va a aser un ispector y nos la quiere cavar aqui mismo.... :S

Compartir esta página