Que puede ser?

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por alvesp, 25 May 2006.

  1. alvesp

    alvesp Guest

    Hola!
    El resultado es que hace poco me he pillado un 318is y resulta que le veo un pequeño fallo que os comento...
    El ventilador no funciona, le doy a la ruleta para que funcione el ventilador, sin aire acondicionado, y suena como que funciona pero no sale nada de nada por las toberas, y en cuanto le doy al boton del clima, se oye como se abren las toberas y sale aire fresquito.
    Que puede ser? el filtro del habitaculo esta cambiado, o eso creo, seria bueno quitarselo?
    Tb creo que el otro dia me hizo lo siguiente: le puse el aire, salia a tope, de repente deja de salir, me muero de calor dentro y al rato empieza a salir otra vez, es normal?? seria normal que parara a la temperatura que tenga yo puesto, pero no que me ponga a sudar...
    saludos y perdon por el tocho!!
  2. alvesp

    alvesp Guest

    nadie me puede hechar una mano para saber que le pasa a mi coche?
  3. mall

    mall Forista

    Registrado:
    23 Dic 2002
    Mensajes:
    2.468
    Me Gusta:
    284
    Ubicación:
    Madrid
    Es un poco raro lo que comentas...

    No te impacientes que seguro que fer cuando tenga un ratito te contesta.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si llevas clima digital,puede ser fallo de la resistencia del ventilador.
  5. alvesp

    alvesp Guest

    no es digital, es manual bizona, el tipico
    a ver si me ayudas fer316 que en el poco tiempo que llevo por el foro veo que eres el resolvedor de dudas jeje
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Has probado si funciona le ventilador en la posicion numero cuatro?
  7. alvesp

    alvesp Guest

    el ventilador en si funciona en todas las posiciones, lo que pasa es que no sale el aire por las toberas...
    se oye que funciona pero no entra aire hasta que le das al boton del aire acondicionado...
  8. Gulf627

    Gulf627 Clan Leader Miembro del Club

    Registrado:
    14 May 2005
    Mensajes:
    25.421
    Me Gusta:
    6.747
    Ubicación:
    Europa
    Modelo:
    E36 - F56 - E86
    Parece una tonteria pero va bien el selector de ventilacion (a los pies, cabeza y a la luna)...
    Poruqe el fallo tipico de los E36 era que falla las velocidades de ventilacion, como es el caso del mio que fallan las posiciones 2 y 3 y generlamente cambiando la resistencia del motor o el filtro del habitaculo se arregla...aunque yo le cambie todo eso y sigue sin ir asi que tambien puede ser el mando del clima
  9. alvesp

    alvesp Guest

    ya digo que le mio se oye como que el ventilador funciona, en todas sus posiciones, a mas numero mas suena, pero no sale nada por ningun lado si mueves la ruleta, en cuanto le das al boton del aa suena como si se abrieran las trampillas y ya sí que sale bien. en cuanto quitas el aire y dejas el ventilador funcionando, a los pocos segundos vuelve a dejar de salir y solo se oye.
    esta claro no? creo que esta bien explicado jeje
    alguien me ayuda?
  10. motard755

    motard755 Forista

    Registrado:
    24 May 2005
    Mensajes:
    1.561
    Me Gusta:
    0
    Ubicación:
    Ibdes (Zaragoza)
    Modelo:
    523 i Touring
    a mi me pasaba eso, de las velocidades 2 y 3, y no era otra cosa, que el mando de las velocidades, en sí, que de los cuatro contactos que tiene, los de la 2 y 3 velocidad, no hacian dicho contacto, le junté esa especie de clabijas que hay en el mando, y volvió a funcionar. Parece ser un error de diseño del mando de velocidades, o algo.
  11. Gulf627

    Gulf627 Clan Leader Miembro del Club

    Registrado:
    14 May 2005
    Mensajes:
    25.421
    Me Gusta:
    6.747
    Ubicación:
    Europa
    Modelo:
    E36 - F56 - E86
    Puedes comentarme eso un poco mas detallado...abriste el cuadro del clima y desarmaste el mando de las velocidades, las clavijas esas se ven desmarmando????

    Perdona alvesp, por desviar tu post pero llevo la leche de tiempo intentando solucionar la ventilacion...
  12. alvesp

    alvesp Guest

    alguien que me resuelva mi duda?????
  13. alvesp

    alvesp Guest

    fer316, ayudame!! jeje
  14. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    A mi me pasa algo parecido... con el aire acondicionado me va d perlas.. y sin el... aire de la calle o calefacción sale aire xo muy poco... apenas se nota.
    En cambio pongo calefacción con el botón de aire acondicionado y sale un montón de aire caliente....
    Que nos puede estar pasando??
  15. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    Lo subo haber si alguien nos dice algo!!!
  16. alvesp

    alvesp Guest

    odins, eso se parece muy mucho a lo mio, lo probare a ver con el aire caliente a ver si pasa pero me da a mi que pasara lo mismo que en el tuyo...
  17. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    Sip... me tiene ya frito jajajajajaj! xo weno para calefacción pongo tmb la recirculación y ya esta... sale aire caliente y con buen caudal...
    Sin botón de a/a o recirculación se hace imposible sale tan poco q ni se nota aparte me da mucha rabia.. mucho ruido y poco aire.
  18. alvesp

    alvesp Guest

    sigo buscando una solucion, alguien nos ayuda???????????
  19. alvesp

    alvesp Guest

    ayuda!!!! :wav:
  20. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No hay mas remedio que desmontar la guantera y el revestimiento lateral del cilam,algun motor de trampilla se queda agrrado,incluso puede ser de las trampillas principales,para llegar a èstas hay que quitar la tapa delantera del hueco del clima,tienes que hacerlo por el compartimento del motor.

Compartir esta página