¿Que puede ser?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por BS_Xandro, 15 Ago 2006.

  1. BS_Xandro

    BS_Xandro Forista

    Registrado:
    28 Jul 2005
    Mensajes:
    1.216
    Me Gusta:
    51
    Ubicación:
    Zaragoza
    Mi chavalote me a dejado tirado gracias algun gracioso como suele ser en estos casos.

    Bueno despues de estar de fiesta toda la noche, voy a coger mi coche lo abro se me queda el led de la alarma encendido por lo que intuyo que alguien a intentado hacerme algo en el coche o le a dado algun golpe, caliento los reles bien pero al la hora de arrancar ni mencion, la bateria es nueva y tiene carga el motor de arranque ni lo mueve, compruebo fusibles todos ok, reles a simple vista ok, compruebo con lampara de la continuidad y resulta que me esta mandando corriente al motor de arranque aun sin la llave pero este no esta caliente por lo que intuyo que no van 12 V, desenchufo la alarma y ni aun asi, le quito a la alarma los fusibles y nanay.

    No tengo ni idea que le pasa si lo han puteado con mucho impetu y la alarma se a bloqueado de la ostia o es algun rele.

    Os a pasado algo parecido que os parece el, alguna idea gracias

    Salu2
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El motor de arranque siempre tiene corriente por el cable gordo rojo,pero en tu caso seguramente no le llegue o si le llega y no se activa por el cable pequeño suejto con una tuerca de 10 m/m entre caras.

    Podria ser problema del inmovilizador o que la alarma no se desconecta.
  3. BS_Xandro

    BS_Xandro Forista

    Registrado:
    28 Jul 2005
    Mensajes:
    1.216
    Me Gusta:
    51
    Ubicación:
    Zaragoza
    Si con la lampara vimos que le llegaba corriente. no se cuanta pero tenia.

    Desconecte la alarma de la llave e incluso le quite los fusibles y nada.

    Yo creo que corta la alarma por algo, o lo que tu dices el inmovilizador, lo que tengo muy claro que la alarma se activo cuando el coche estuvo alli, tal vez se a bloqueado o yo que se, pero el coche no hay dios quien lo ponga en marcha, mirare lo que me comentas gran fer, gracias

Compartir esta página