Queja a la maquina de diagnosis

Tema en 'Quejas a BMW' iniciado por Abey, 14 Nov 2005.

  1. Abey

    Abey Guest

    Mi historia es larga, así que empecemos. Un dia mi cohe en frio iba como a tres cilindros. Se lo comente a mi mecínico y me dijo que lo llevase a Bikar (Leioa). Allí me digeron que le habian metido la maquina y que tenia mal dos bobinas y otra cosa mas. Total, quinientos y pico euros. Me lo llevo arreglado y al dia siguiente en frio lo mismo. Esta vez llamo a mi mecánico y quedamos en cuanto el saliese de el concesionario donde trabaja, Subaru y Ford. Creo que alguna vez lo he comentado pero tiene una lonja y alli arregla coches después de trabajar en el conce con un compañero. Bueno viene, mira un poco y me dice que tengo agrietado el 4 cable de bujias y que salia la chispa por alli. ME lo enseño y decidimos bajarlo a bikar de nuevo para ver si no se habian dado cuenta. Una vez en Bikar pido que me pongan mis piezas, las tenia yo en una bolsa, y me den el coche sin mas. Le pusimos un cable que tenia mi mecánico hasta que comprase el cable. ARREGLADO

    2 parte, esta es mejor. Al de un tiempo se me encendia esporadicamente el testigo del abs y control de tracción.Me dijo mi mecánico que seguramente seria un sensor sucio o roto pero que lo llevase a la BMW a chequear. Lo llevo a un concesionario nuevo que han abierto cerca de Bilbondo y le pone la máquina. Me llama y me dice que tengo la centralita del ABS y el grupo hidraúlico roto. Coste de la averia 2.200 euros estimado. Le llamo a mi mecánico y le comento. Me dice que me quiten la averia del cuadro y que me lo lleve. Se lo dejo a mi mecanico con el testigo de fallo encendido y a las dos horas me llama. Era un sensor que estaba sucio y tenia algo que se movia y hacia fallar al ABS, como una paja por ejemplo, DIgo yo vamos no la vi. Coste del arreglo por desmontarme y limpiar los sensores: 20 euros más un refresco para el, otro para mi y para mi padre y el compañero de mi mecanico tambien. ARREGLADO

    MAQUINA DE DIAGNOSIS= VERGONZOSO

    Es mi opinion eh, no quiero ofender a nadie. A mi es lo que me paso y por eso la tengo rabia y pánico
  2. bladeM

    bladeM Guest

    Fallo de la maquinita? o que son unos chupasangres... flipado me has dejado :(, si supiera por la zona de bilbao un taller de confianza lo llevaria antes que al conce oficial visto lo visto..
  3. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    desde luego realmente es una verguenza, veo que tienes un 318 ti, te fallaba al arrancar por el cable de bujias????es que al mio le ehe cambiado las bobinas y aunque menos aun sigue fallando, se veia el cable de bujias agrietado??????
  4. Abey

    Abey Guest

    A mi coche le costaba arrancar e iba un poco como a tres cilindros, acelerabas y tartamudeaba el motor. Andres, mi mecanico movio un poco los cables y empezo a salir una chispa azul que flipas. Igual te pasa a tí lo mismo. Si lo vas a mirar cuidado al coger los cables, a ver si te va a dar un chispazo y te quedas moreno de por vida. En el caso que tengas que cambiar alguno coje de la casa. Yo no les puse originales y no iba fino. He cambiado el cuarto por uno original y va mejor pero aun tiembla un poco al ralentí. He pedido los otros tres originales y se los voy a poner a ver si redondeo el motor y va fino como quiero yo. Ya te puedo decir el precio y todo. Para el mio en Movilnorte sale 52.48, -12% + IVA. Unos 54.48 euros cada uno. Espero haberte ayudado.
  5. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    pues si, llevo asi unos 50.000 kms, esta tarde mirare los cables....MUCHAS GRACIAS!!!!!!!!!!!!!!!!!una duda el cable agrietado se veia claramente????o al hacer el intento se veia la chispa azul..??????
  6. Abey

    Abey Guest

    Yo mire varias veces y no vi nada pero los cables bordean el motor por unas guias. Yo creo que mi mecanino los saco de las guias para ver el cable entero desde la bobina hasta la bujia y les moveria porque sino no entiendo como lo vio. De todas formas creo que si estan agrietados la gente del foro te recomendara cambiarlos ya que puede entrar humedad. Preguntale a fer316, es un SANTO, siempre escucha los problemas que tenemos en los coches y nos aconseja lo que le puede pasar y lo que podemos hacer
  7. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    me imagino que es un valvetronic de 143 cv, no?de que año es tu coche??
  8. Abey

    Abey Guest

    es un compact e-36 318ti de junio del 98
  9. Jose 320cd

    Jose 320cd Guest

    Totalmente de acuerdo, ese es el principal problema que hay ahora YA NO HAY MECANICOS, hay gente que lee una maquina de diagnosis y sin interpretar absolutamente nada a cambiar piezas.

    Yo con fallo en control de velocidad, llevo reprogramado dos veces,sustitución del volante y lo que rondare porque sigue sin funcionar.

    Cuando alguno del conce se pone a pensar lo que hacen es cuando se sale y se monta un taller por su cuenta.
  10. Seipold

    Seipold Guest

    Que maquina usan los Bmw??
    Yo tengo en el Pc el http://www.ross-tech.com
    que es el sofware para los VW ,el que compre es para puerto serie,300 euros hay otros USB para los coches VW Despues del 2001 mas caros.
    Y los Minis?
    Son sinceros en la BMw me dijeron que tienes que venir a vernos muy a menudo si nos compras un mini, se referian que mi PC-cable-sof.. ross-Tech
    no se conecta a su Microsof ordenata (source code o algo asi).
  11. Seipold

    Seipold Guest

    Pues se me quemo un cable de bujias como a ti ,el que esta al fondo al lado de la bateria , la mas dificil y encima lleva una ( O) bobinita en el otro lado sera para las RPMs, es decir que si compras un cable normal hay que cortarlo e introducir la bobinita de control y conectar otra vez el corte.
    los cables de bujias tienen una resistencia al lado del conector de la bujia.
    Se ve en la oscuridad si tiene fugas y sacude :argue: mucho si se toca ,la chispa de 10000 voltios.
    Ahora llevo por si las moscas el juego completo ,y los cables no los he puesto por la guia de plastico , se calientan mucho..
    Tampoco en la radio noto parasitos como me diejeron en la BMW si no se ponen los cables por esa guia de plastico encima del motor, es simplemente creo un adorno para que los cables de las bujias no hagan feo.:)

Compartir esta página