Ralentí a 1000 rpm en mi 325 td y arranque difícil.

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por AlejandroTD, 12 Dic 2006.

  1. AlejandroTD

    AlejandroTD Guest

    OK como sabrán desde que compré mi BMW he tenido problemas.

    Ya le he hecho un buen control de síntomas y se los describo a continuación:

    1) Arranque en las mañanas dificultoso:

    Ya se revisaron las candelas de precalentamiernto y estan normales.

    En la manguera que va del filtro a la bomba amanece una burbuja de aire en las mañanas y ya se le cambió la válvula antiretorno.

    Cuando le doy precalentamiento la burbuja se va hacia la bomba principal. Se apaga la luz de precalentamiento y la bomba accesoria (la que esta en el tanque de combustible) sigue empujando el combustible hasta que se desactiva y retornan burbujas.

    Por lo tanto, la forma en la que mi coche arranca al la primera es dandole precalentamiento y dejando unos segundos más hasta que escucho que se desactiva la bomba accesoria, este procedimiento lo hago 3 veces y arranca al toque.

    Ahora bien:

    2) Segundo problema: arranca y que da el ralentí en 1000.

    Cronometré y ví que a los 41 minutos y 49 segundo el ralentí regresa a la normalidad y se mantiene así hasta que lo apago. A la hora de prender nuevamente se vuelve a ir a 1000 y debo esperara nuevamente 41 minutos para que normalice.:err: :err:



    ¿Que putas tiene mi auto ya se que la compresion está baja pero estos síntomas no tiene nada que ver con eso?

    Tengo la posibilidad de comprar la bomba de inyección nueva pero me da miedo hacer semejante inversion y que siga con el ralentí alto y con dificultad de arranque.

    ¿Será conveniente que revisen primero la bomba accesoria del tanque?

    ¿Qué puede causar el aumento del ralentí?

    Heeeeeelp:eek: :eek: :eek:
  2. INTERCEPTOR

    INTERCEPTOR Forista

    Registrado:
    29 Ene 2004
    Mensajes:
    3.315
    Me Gusta:
    9
    Ubicación:
    Gozón-ASTURIAS
    Yo antes de meterme en gastos y teniendo en cuenta que puede alterar el estado del ralentí, sacaría la centralita que te lleva muy poco tiempo y comprobaría su estanqueidad.
    Los calentadores (candelas) pueden estar bien y estar jodido el relé de precalentamiento, yo lo comprobaría, ya que si como dices al tercer arranque ya va fino, lo mismo puede ser que no calientan durante el tiempo necesario.
    Respecto a lo de la válvula antirretorno comprueba que esté bien orientada y sino ponle dos.
    Agota las vias económicas, ya que si tienes que cambiar la bomba va a salir por un pastón.
    SALUDOS y suerte
  3. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Seguramente el problema lo tendrás en la bomba inyectora. Yo antes de comprar una nueva llevaba la mía a que la revisaran. De todas formas esperate a ver qué te cuentan los demás.

    PD le has puestos valvulas antiretorno en el circuito del gasoil?
  4. AlejandroTD

    AlejandroTD Guest

    Válvula colocada ya la número 27.


    [​IMG]
  5. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Ponle una válvula antiretorno a la entrada de gasoil y otra a la salida así te previenes de posibles pérdidas de presión en el circuito y esas molestas burbujas. Son muy baratas y las encontrarás en cualquier repuesto, tan solo has de tener en cuenta el sentido de entrada que tiene la valvula antiretorno.
  6. AlejandroTD

    AlejandroTD Guest

    Ahora si me la pusiste dificil porque no se a que te refieres.


    En que lugar de este esquema hay que hacer el trabajo.

    [​IMG]
  7. AlejandroTD

    AlejandroTD Guest

    Esta es la bomba que va en el tanque de diesel.


    [​IMG]
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    La valvula antiretorno la tienes que poner en el tubo que sale de la bomba hacia el deposito,ese tubo và sujeto con la pieza numero 27 que has comentado antes.

    En cuanto al ralenti,podria ser tema de la misma bomba,simplemente un ajuste de la misma,bien manualmente o electronicamente.
  9. AlejandroTD

    AlejandroTD Guest

    Tendrán alguna foto de esa válvula?
  10. AlejandroTD

    AlejandroTD Guest

    AAAAAAAAAA se me olvidaba mensionar que el problema del ralentí inició luego que me lavaron el auto y el jilipollas del lavador dejó el auto un gran tiempo la llave en on y no en acc

    Tendrá algo que ver?
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria teenr algo que ver,suelta el conector de la bomba inyectora y secalo con aire a presion.
  12. AlejandroTD

    AlejandroTD Guest

    No me explique, el motor no fue lavado, el problema es que en un momento cuando yo fui a ver como iba el asunto del lavado de carrocería, entre al carro y vi que la llave estaba girada hasta el punto donde hay precalentamiento y quien sabe cuanto tiempo tenía de estar en esa posición, en ese punto trabaja la bomba accesoria.
  13. AlejandroTD

    AlejandroTD Guest

    He estado pensando.

    ¿Tendrá algo que ver la computadora? Esto que se haya quemado algo por dejarlo mucho tiempo en inición.

    ¿Qué opinan?
  14. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Se puede quemar la unidad de precalentamiento o bien los calentadores pero entonces te tardaría en arrancar en frío.
  15. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Enotnces no pasa nada por lavar el coche con el contacto puesto.

    Coloca la valvula antirretorno bien y despues prueba.
  16. AlejandroTD

    AlejandroTD Guest

    Fer y que te parece que le haya pasado algo a la computadora?

    Será posible?.

    Eso por estar tanto tiempo en inición.

    Otra ¿?, servirá una bomba de un 525 tds para un 325 td?
  17. carnaza

    carnaza Guest

    La bonba del deposito solo trabaja unos segundos. yo cuando limpie el aforador de ese lado (derecha) una vez montado todo en su sitio prove haber si funcionaba todo y me di cuenta que trabaja unos segundos y luego se para si no arrancas el coche.
  18. AlejandroTD

    AlejandroTD Guest

    Pues me llevan los once mil diablos, y lo peor es que no encuentro una bomba de segunda que me calce con la mía antes de comprar la nueva.:mad:

    QUE COÑAZO.....

    Lo mejor es que me dijo un vendedor que esos carros no los recive ninguna concecionaria porque todos vienen malos o grandisima hija de p....

    ME cago en la ignorancia de los mecánicos de mi país.:mad:
  19. INTERCEPTOR

    INTERCEPTOR Forista

    Registrado:
    29 Ene 2004
    Mensajes:
    3.315
    Me Gusta:
    9
    Ubicación:
    Gozón-ASTURIAS
    En un taller BOSCH te sacan la tuya y te pueden siagnosticar qué es lo que falla.
    Te sustituyen lo que falle, te la ajustan y cómo nueva.
    Si está muy averiada te ponen una nueva.
    ¿Has comprobado la centralita?
    Son 4 tornillos y puedes ir descartando, a mi cuando me falló el ralentí fue la electrónica de la bomba inyectora(parte metálica de la misma).
    SALUDOS
  20. AlejandroTD

    AlejandroTD Guest

    Bueno al fin.

    Escanner dice sensor del cooland marca -40 grados celcuis cuando en mi país la temperatura es la más baja 13.

    Vamos a cambiar y a ver que pasa.

    Gracias a todos por sus respuestas.:biggrin: :biggrin: :biggrin: :biggrin: :biggrin: :biggrin:
  21. AlejandroTD

    AlejandroTD Guest

    Bueno señores asunto resuelto, ni bomba de inyección ni sensor tuve que comprar.

    Me dice el mecanico que antes le habian hecho al sensor un arreglo tan chafa que se había desprensiso un cable del mismo y una ves conectado asunto resuelto.
  22. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pues me alegro Alejandro,averia barata.;-)
  23. AlejandroTD

    AlejandroTD Guest

    Gracias Fer, la verdad el costo de la reparación fue de cero euros porque el mecanico de la bosch es amigo mio:cool: y no me cobro, ademas de eso le hizo cambios de mangueras de revalce y le puso una pasta a las fibra de los frenos para que no sonaran tanto.

    No hay como tener amigos.:wink: :wink: :wink:
  24. yourpapiriki

    yourpapiriki Forista

    Registrado:
    13 Oct 2007
    Mensajes:
    1.347
    Me Gusta:
    0
    Ubicación:
    Malaga
    Modelo:
    325 tds
    Hola fer361

    Una pregunta, mi coche huele mucho a gasoil y fui al mecanico y me ha dicho que tiene fuga y hay que cambiar la bomba de inyeccion, tu crees que podria haber otra solucion te pregunto porque veo que dominas el tema

    Un saludo y felices fiestas
    Gracias

    yourpapiriki@hotmail.com

Compartir esta página