Ralenti inestable en 318ci 143CV

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por moicarta, 31 Ago 2007.

  1. moicarta

    moicarta Guest

    Hola a todos, a ver si me podeis echar una mano,

    cuando el compresor del aire está apagado (cuando está encendido normalmente no) el ralenti es toalmente inestable, baja a 800 rpm y sube a 1500-1600 rpm continuamente. Lo hace tanto en frio como en caliente, pero, no lo hace siempre, lo hace aleatoriamente.

    Todo empezó hace un mes, una mañana el coche no arrancó y lo llevamos en grua a taller, me cambiaron bujias y bobinas. El coche lleva unos 75.000 km y en garantía me cambiaron las bobinas sin que fallaran por un programa de cambio mandado desde fábrica.

    Bueno, la mañana que le cambiamos las bujia y bobinas, al salir del taller empezó a tener el fallo de las rpm pero no daba fallo en el ordenador por lo que lo dejamos "en observación".

    15-20 dias circulando sin problemas y, hace unos dias, como no, con las maletas en el maletero para hacer un viaje de 2.500 km, arranco y surge de nuevo el fallo, salimos de viaje y a los 600 km paramos a repostar-comer y al dejarlo al ralenti se enciende la luz de avería y el ralenti inestable de nuevo.

    Viaje al concesionario y diagnostica el ordenador "una toma de aire en linea 1" sin más detalle. El mecanico me dice que no hay problema con seguir el viaje y me quita la luz de avería, al poco salio de nuevo.

    Al volver de viaje lo llevo de nuevo al taller (no concesionario pero es un tecnico BMW con mucha experiencia, antiguo jefe taller) y empiezan a buscar, esta tarde lo recojo, y me reconocen con honestidad que no saben lo que es, que toma de aire no es, que no la han encontrado y que por intuición me han cambiado el caudalímetro de aire y que han circulando unos 200 km con él sin problemas durante todo el dia de hoy. Me han dicho que han guardado mi pieza y que si lo vuelve a hacer antes de 3 meses que vuelva, me devuelven el dinero y me ponen de nuevo la pieza (me fio sobramente de este hombre, por ahi no hay problema, lo conozco muchos años) y prueban alguna otra opción a ver si suena la flauta.

    Pago 425 euracos (ya pagué 325€ cuando cambiamos las bujias y las bobinas) y a casa, no más de 5 km, y al llegar vuelve a estar inestable el ralentí.

    ¿Que puede ser?

    He estado leyendo por aquí buscando casos similares y aunque no son referidos a mi modelo-motor, aconsejais limpiar la válvula del ralentí, no se si lo ha hecho o no, el lunes se lo diré, por otro lado, recuerdo que hace un año me cambiaron una pieza que va en el arbol de levas que mide las revoluciones y el coche se paraba (pero no se encendía la luz de averia motor, se encendía el triangulo del control de tracción y se paraba el coche), también hay algunos casos en los que parece que es la sonda lambda, pero ¿no debería dar fallo en el ordenador?, tambien he pensado en la palometa de admisión de aire, pero tampoco da fallo.

    En fin, no os aburro más ¿que puede ser?, ¿le ha pasado a alguien?:mad:

    Saludos y gracias
  2. moicarta

    moicarta Guest

    Por favor, necesito que alguien me eche una mano.
    Decirme algo...
    Saludos y gracias
  3. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
  4. moicarta

    moicarta Guest

    Gracias por ayudar.
    Si está mal la valvula de separación de gases, ¿crees que lo cantaría la máquina? o esa pieza no la detecta.
  5. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Bienvenido!
    Has probado a echarle limpia inyectores?
  6. moicarta

    moicarta Guest

    Gracias
    Se lo sugerí al mecanico y me dijo que no me lo aconsejaba por ahora, además me señaló a una máquina que tiene y me dijo que en caso de necesitar limpiar algo prefería que lo hicieramos con la máquina ya que limpia sólo lo deseado, no pasa por todo el sistema como los productos que venden.
  7. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    en el caso del enlace que te he puesto, quizas detectaria que pierde aire, y el origen de esa perdida puede estar en la valvula de separacion de gases:wink:, en cuanto a limpia inyectores, no creo que sea la solucion...
  8. JOSITOC.L

    JOSITOC.L Guest

    podria ser fallo en la valvula de inyeccion-mariposa,saludos
  9. moicarta

    moicarta Guest

    mañana se lo digo al mecanico cuando se lo lleve
    gracias

Compartir esta página