ralenti inestable en frio

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por diego leyton martinez, 22 Oct 2006.

  1. hola a todos,tengo un 320d del 2002 y he notado que en frio el ralenti no lo mantiene bien.otro coche que tube cuando arrancaba en frio se subia un poco de vueltas en relenti pero a este no se lo noto no se si sera asi o no,tambien obserbo que cuando lo acelero en punto muerto le quito el pie y al bajar de revoluciones y llegar al regimen de ralenti me hace una vibracion como si se fuese a parer pero se recupera,sabria alguien a que puede ser debido?
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).


    En cuanto a tu consulta,el problema podria estar en algun inyector o sensor del motor.
  3. Jaimev530d

    Jaimev530d Guest

    a mi me pasa lo mismo pero solo en caliente. El caso es que la diagnosis no lo detecta, dice que los inyectores estan bien y no da otro fallo. Además cuando voy en baja me da tirones, como si le faltase gasoil. Lo hace solo a veces y siempre en caliente (tras andar 40 kms o asi). ¿que puede ser?
  4. profetadelmus

    profetadelmus En Practicas

    Registrado:
    26 May 2005
    Mensajes:
    366
    Me Gusta:
    0
    Ubicación:
    Vigo
    exactamente lo mismo que a mi desde que empezo el frio... al ralenti, el coche "por defecto" esta en 750rpm y cuando hace las variaciones, me sube hasta unas 800~900rpm y me vuelve a bajar... así durante unos 5~10 minutos, hasta que el coche "calienta" y despues todo perfecto y ya clava el ralenti en esas 750rpm y ya no se mueve de ahi. Despues no noto ningun tipo de problema y el coche va como debe.

    Voy a aprovechar un pequeño viaje este finde y voy a echarle un botecito de forté a ver si son los inyectores como bien nos comenta fer.
  5. Jz.320D

    Jz.320D Guest

  6. profetadelmus

    profetadelmus En Practicas

    Registrado:
    26 May 2005
    Mensajes:
    366
    Me Gusta:
    0
    Ubicación:
    Vigo
    bueno, a ver, despues de unos dias debido a la rotura de un muelle (MIL GRACIAS JOFIMO), continuo el post.

    A ver, le eché forte y vamos, el coche sigue andando bien, pero el ralentí sigue con sus cosillas raras.

    Una cosa que me he fijado es que por ejemplo, si estoy cuesta abajo y dejo que el coche se deje caer en punto muerto, en el momento que el coche se empieza a mover, el ralentí sube ese poquito (ya os digo, sin tocar acelerador ni nada, punto muerto) y hasta que freno, el ralenti no se vuelve a poner en su sitio. Igual esto es normal, pero ya ando con la paranoia...
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Lo del ralenti circulando es normal.
  8. profetadelmus

    profetadelmus En Practicas

    Registrado:
    26 May 2005
    Mensajes:
    366
    Me Gusta:
    0
    Ubicación:
    Vigo
    Gracias fer!

    Continuo con detalles. Pues hoy me he fijado por la mañana que precisamente lo que pasa es que el ralenti no baja cuando paro el coche. Siguiendo con el ejemplo de ayer, si dejara caer el coche en punto muerto y lo freno, el ralenti no baja ese poquito que si que baja cuando está caliente... no se si me explico... al pararlo, sigue con esas pocas rpms a mas que deberian de estabilizarse al parar.

    Si no son inyectores... ¿que sensor del motor puede estar mal???

    Hoy paso el carsoft a ver si me canta algo... hace un mes salió todo ok, pero vamos a ver si hay algo nuevo...
  9. 1j0

    1j0 Forista

    Registrado:
    27 May 2007
    Mensajes:
    1.247
    Me Gusta:
    3
    Ubicación:
    Madrid Sur
    Tienes alguna novedad?, conseguiste resolver el problema, estoy en una situacion muy parecida a la tuya...

Compartir esta página