Ralenti inestable-> Pregunta para los 6 cilindros gasolina

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Arturo, 2 Jun 2006.

  1. Arturo

    Arturo Guest

    Buenas a todos,
    Llevo un tiempo sin escribir, mas o menos el mismo tiempo que llevo con un problemilla en el coche que no acaba de solucionarse. El problema resumiendo es que el coche (330ci) tiene un ralenti inestable que se nota de dos maneras:
    1) Al arrancar en frío, la agua de las rpm sube hasta 1500-2000 rpm aprox y luego empieza a bajar (hasta aqui todo normal). El problema es que se para en 1100 rpm y empieza a dar saltitos, pasan unos 15-20 seg y baja a 900, sigue dando saltitos (de 50-100 rpm aprox) y poco a poco va bajando la aguja. Pero puede pasar mas de 3 minutos hasta que se situa en 650rpm que su ralenti.
    2) En caliente, el ralenti esta inestable. Te paras en un semaforo por ejemplo y te fijas en la aguja y ves que da saltos, a veces pequeños (25rpm) otros mas grandes (50rpm) y el coche vibra mas de la cuenta.
    Lo he llevado un par de veces al concesionario y me han cambiado 2 bobinas de encendido y una pieza llamada DISA pero sigue igual. Tuve una discusion con el maestro de mecanicos sobre el punto 1), que segun él es totalmente normal que lo haga. Para mí no lo es, he tenido 2 330ci's y nunca han hecho eso. Para mi un 6 cilindros de BMW, en frio o en caliente, al arrancarlo, la aguja de las rpm se comporta igual: Pega un subidon nada mas arrancar para luego en cuestion de 2-3 segundos bajar progesivamente y estabilizarse en las 650rpm (aprox) y por supuesto sin dar saltitos ni nada similar.
    La pregunta va para los dueños de 6 cilindros gasolina: Estais de acuerdo conmigo o con el mecánico??? Si no lo tenis claro os agradeceria os fijarais la próxima vez que monteis en vuestro coche.
    Gracias.
  2. lewis

    lewis Guest

    no es normal.... a mi me paso, me cambiaron un manguito que tenia un poro y el separador de gases y se soluciono. Tambien he leido que teniendo mal el sensor del arbol de levas podia dar el mismo problema.
    Cambia de concesionario, yo despues de dar vueltas por distintos talleres lo lleve a movilnorte y sacaron la averia.

    suerte y que averiguen de que es.

    saludos.
  3. 330ci

    330ci Guest

    a mi lo que me paso hace un año es que el ralentí en caliente me subia a 1000-1200 rpm, me cambiaron un sensor, creo que el que dice Lewis y hasta hoy.
    Creo que ese mecanico te esta vacilando, estoy con lewis.
  4. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    350
    Ubicación:
    Madrid.
    a q conce lo llevas?
  5. 318I 2002

    318I 2002 Guest

    si te sierve de algo los 4 cilindros gasolina tambien lo hacen.;-)

    saludos
  6. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    350
    Ubicación:
    Madrid.
    esta claro q no es normal.....
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No es normal,y por lo que comentas parece ser que tienes una toma de aire no medido,podria ser lo que comenta Lewis,algun tubo de aire roto o el separador de aceite de los gases del motor.
  8. Arturo

    Arturo Guest

    El conce al que lo llevo es Triocar en Gijon. Mañana tengo cita, es la tercera vez. La pieza que me cambiaron se llama DISA (dispositivo de admision diferenciada). Les comentare lo de los manguitos pero no albergo demasidas esperanzas, en el momento que la maquinita famosa de las averias no da ninguna averia al enchufarla al coche, los mecanicos se hacen los locos.
  9. chacrash

    chacrash Forista

    Registrado:
    29 Mar 2004
    Mensajes:
    969
    Me Gusta:
    1
    Ubicación:
    Solsona
    a mi me paso eso con el e36 i al final fue la sonda lambda de los cojones!eso si tambien puede ser una toma de aire
  10. 318I 2002

    318I 2002 Guest

    Ahí me dió error el mio. La borramos y hasta hoy [:>pray .

    saludos
  11. javicampo

    javicampo Guest

    Pues a mi me pasa algo parecido, pero he descubierto que si apago el climatizador desaparece. Obviamente lo descubrí este invierno, como para apagar el climatizador ahora. Lo mejor fue la respuesta de un jefe de taller de BMW cuando lo llevé a que lo miraran "es normal, tu centralita se ha reprogramado porque conduces de una forma muy deportiva, y así funciona mejor" aún me descojono cuando me acuerdo :floor: Total, que ya he desistido de seguir dándole vueltas, el coche va bien y punto. Pero lo que más me extraña es esa curiosa relación entre las vibraciones y el ralentí inestable y el climatizador :-s
  12. Tonysbd

    Tonysbd Guest

    Has probado de cambiar la marca de combustible?. A mí me pasaba más o menos lo mismo, y cambié y listos.

    P.D: Con repsol lo hace, con Esso, BP y demás, no.
  13. Arturo

    Arturo Guest

    Casi siempre echo en Repsol o Cepsa. En Esso y BP nunca porque no me pillan muy a mano...
    Eso sí cambio bastante de surtidor.
  14. El Entusiasta

    El Entusiasta Forista

    Registrado:
    1 Abr 2006
    Mensajes:
    1.204
    Me Gusta:
    2
    Ubicación:
    Pucela City
    Totalmente de acuerdo contigo socio, que maestro de mecánicos es ese?
  15. pedro530

    pedro530 En Practicas Miembro del Club

    Registrado:
    4 Feb 2004
    Mensajes:
    723
    Me Gusta:
    0
    Ubicación:
    valladolid
    yo tengo un 328ci y tambien me pasa, me dijero en la bmw que era normal aunque yo lo dudo. Tambien en el mio ocurre que cuando la aguja de la temperatura anda entre el cuadradito azul y la primera raya de la temp si das un pequeño golpecito al acelerador las rpms suben un poco y luego cae por debajo de 500 para subir de nuevo; fer me dijo que era por que a esa temp la mezcla era mas rica en gasolina que en aire y tendia a calarse, no si eso te pasará a ti tambien. Por otro lado lo que tambien noto bastante es cuando entra el compresor del AA le pega un meneo cosa que en el 530d de mi padre no sabes cuando esta conestado el compresor y cuando no.

    Que me decis a eso.
  16. jarotxo

    jarotxo Forista

    Registrado:
    9 Sep 2003
    Mensajes:
    2.175
    Me Gusta:
    3
    Ubicación:
    COSTA
    cuanto tiempo sin leerte Arturo.

    hoy me he fijado como lo hace el mio .en frio al arrancar se queda en 1100 vueltas mas o menos,en menos de un minuto baja poco a poco ,hasta quedarse en 650rpm,
    creo arturo que este es el funcionamiento normal del 3000 i,no?;-)
    que kilometros tiene?
  17. Arturo

    Arturo Guest

    Hola Jarotxo,

    me dejas algo mas tranquilo. Juraria que el mio antes bajaba mas rapido pero ahora ya dudo. Lo que no es normal es que el coche en caliente tenga un ralenti inestable y vibre mas de la cuenta.
    El coche tiene 106 mil km, y desde que hace 2 meses se encendio el piloto de los gases de escape haciendo un ruido de tractor tremendo pues algo ha cambiado y en el taller no lo descubren ni de coña y eso que hemos cambiados 2 bobinas de encendido y la DISA. Acabo de hablar con ellos y me cuentan que no han visto nada raro. Lo unico que queda es abrir el motor, pero hasta que punto compensa sino está claro que vayan a dar con el fallo???
  18. jarotxo

    jarotxo Forista

    Registrado:
    9 Sep 2003
    Mensajes:
    2.175
    Me Gusta:
    3
    Ubicación:
    COSTA
    quizas arturo ,yo tambien lo noto mas torpe que de nuevo,pero no como para alarmarse,cuando arranco el 330d de mi cuñao me doy cuenta de lo fino que va el mio :-({|= ,respecto a vibraciones,
    de todas maneras te aconsejaria cambiar de conce.

    un saludo y que no te coman la cabeza que tampoco es para abrir el motor y darles 2000€ ,esta claro que es un problema de alimentacion ,no?
  19. Diana

    Diana Guest

    Para mi no es normal. El mio (325i) se pone en 900 rpm cuando está el motor frío, y al pasar un minuto aproximadamente se queda estabilizado en unas 600 rpm. Siempre se ha comportado así.

Compartir esta página