ralenti inestable

Tema en 'BMW Serie M (1979 - Presente)' iniciado por serrucho, 1 May 2005.

  1. serrucho

    serrucho Forista

    Registrado:
    2 Jul 2004
    Mensajes:
    1.690
    Me Gusta:
    1
    :roll: hace unos dias que noto que mi m,a veces el ralentí se vuelve inestable sin llegar a calarse,es mas la aguja del cuenta vueltas casi no varia,y de repente se pone bien y alo mejor no falla mas en dias,lo hace cuando leda la gana,me tiene preocupao¿alguien le a pasado esto?,serán las bujias?el vanos#-o ?
    ayuda por favor.:-k
  2. Eso suena a vanos.....¿hasta el corte es lineal?,¿o da tirones?.
  3. serrucho

    serrucho Forista

    Registrado:
    2 Jul 2004
    Mensajes:
    1.690
    Me Gusta:
    1
    no hay tirones,y de vueltas sube bien,solo algo zorro si le pisas a1500 o asi pero va bien,solo el ralenti se queda tonto.
  4. Pues el vanos no será,los expertos en la materia dicen que si es el vanos no sube bien de vueltas,dando tirones.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pues el clasico fallo del vanos,llevalo a chequear y saldra el fallo.
  6. serrucho

    serrucho Forista

    Registrado:
    2 Jul 2004
    Mensajes:
    1.690
    Me Gusta:
    1
    #-o lo que me faltaba,lo llevare a mirar,de paso alguien me puede decir cuanta pasta tengo que ir ahorrando??](*,)
  7. serrucho

    serrucho Forista

    Registrado:
    2 Jul 2004
    Mensajes:
    1.690
    Me Gusta:
    1
    :( [-( :icon_hang co lo que me e gastao pa dejarlo impoluto y ahora esto,me caguenlaputa.

    [​IMG]
  8. serrucho

    serrucho Forista

    Registrado:
    2 Jul 2004
    Mensajes:
    1.690
    Me Gusta:
    1
    :cry: mas cuidao imposible[​IMG]
  9. Muy bonito!!!.= no estoy en lo cierto,pero un vanos creo recordar que costaba unos 2.000€.
  10. serrucho

    serrucho Forista

    Registrado:
    2 Jul 2004
    Mensajes:
    1.690
    Me Gusta:
    1
    gracias ///M roadster
  11. JMLOMU

    JMLOMU Guest

    Efectivamente el precio del Vanos suele rondar los 2000euros, si efectivamente tienes el vanos tocado, es mas que posible que lo puedas solucinar simplemente cambiando las electrovalvulas de admision y escape, y por unos 250 euros lo puedas tener solucionado. De todas las maneras has una comprobacion, mira a ver si te suena el vanos, arrima la oreja y si escuchas un clak, clak, clak un poco fuerte es que lo tiene "tocado". Si realmente lo puedes solucionar con el cambio de electrovalvulas, cambia tambien un filtro para el aceite que lleva el VANOS. Quien te puede decir muy bien todo es Pillabichos, a e,l le paso algo parecido.
    Un saludo y que tengas suerte y sea lo menos posible!![​IMG]
  12. serrucho

    serrucho Forista

    Registrado:
    2 Jul 2004
    Mensajes:
    1.690
    Me Gusta:
    1
    la verdad es que e arrimao la oreja y no suena nada de clak,clak,solo el tipico grooooo ese que hacen todos,las electrovalvulas esas se compran en bmw??
  13. Jimmy

    Jimmy Forista Legendario

    Registrado:
    10 Ene 2003
    Mensajes:
    10.112
    Me Gusta:
    19
    tiene mala pinta el asunto serrucho:( esperemos que no sea vanos (aunque tiene todas las papeletas)#-o en la bmw de Bilbo fueron 2400 points#-o


    el mio seguia siendo lineal y no hacia clak clak clak:roll: lo que mas se notaba era el ralenti inestable y un sonido del motor al acelerar distinto al normal (como mas agudo de lo normal) :roll: se le notaba raro raro de cojones
  14. serrucho

    serrucho Forista

    Registrado:
    2 Jul 2004
    Mensajes:
    1.690
    Me Gusta:
    1
    :cry: a ti te lo hacia siempre o de vez en cuando?? el mi lleva 2dias sin fallar
  15. E-34

    E-34 Guest

    Y no puede ser fallo de la válvula del relentí? puede estar sucia y por eso se engancha....

    Intenta limpiarla con limpia-carburadores o limpia-inyectores... Por probar no pierdes nada...
  16. Jimmy

    Jimmy Forista Legendario

    Registrado:
    10 Ene 2003
    Mensajes:
    10.112
    Me Gusta:
    19
    nuse, apenas use el coche asi, pero lo poco que lo use lo hacia siempre:(
  17. Jimmy

    Jimmy Forista Legendario

    Registrado:
    10 Ene 2003
    Mensajes:
    10.112
    Me Gusta:
    19
    yo primero cambie las juntas de admision, pues suele ser un sintoma parecido, luego limpie inyeccion, cambie de bujias y por ultimo limpiamos la valvula del ralenti o lo que lleve jejeje no se soluciono....
  18. E-34

    E-34 Guest

    ok, entonces veo tu preocupación....

    Lo siento, siento no poder ayudarte, espero que no sea eso....
  19. mario88

    mario88 Guest

    serrucho el tuyo es un 286 cv tenia entendido q los 286 no davan problemas de vanos asi a primera vista pense q era un 321 el tuyo por la parrilla de alante las canbiado verdad n saludo
  20. Es verdad,¿el problema no solo era en los doble vanos?.Que algún entendido me lo diga.


    Un saludo!!.
  21. JMLOMU

    JMLOMU Guest

    El vanos falla en el 286 y 321, sobre todo este ultimo, y mas a las primeras unidades de fabricacion. Resumiendo, el 286 tambien falla.[​IMG]





    PD: Del 343 mejor no digo na!!!!![​IMG][​IMG][​IMG]



  22. Me cawen!!!!!:ar:

    [​IMG][​IMG][​IMG] #-o
  23. serrucho

    serrucho Forista

    Registrado:
    2 Jul 2004
    Mensajes:
    1.690
    Me Gusta:
    1
    probaré con las bujias y la valvula de ralentí,a ver que pasa,de todos modos solo lo uso los fines de semana y ahora no falla,y las dos veces que lo a hecho se solucionó solo al poco rato con lo cual es muy raro.
    por cierto si es verdad que tengo la parrilla y las llantas del 321,pero lo compre así,yo lo e pintado entero,le e puesto una linea supersprint inox completa(con supresores y todo),la admisiom,neumaticos,pastillas,etc una pasta.
  24. pillabichoss

    pillabichoss Forista Legendario

    Registrado:
    15 Feb 2003
    Mensajes:
    8.754
    Me Gusta:
    0
    Ubicación:
    Cordoba sultana
    Hola Serrucho, te cuento y espero tranquilizarte un poco:

    Yo tube un problema de Vanos, pero no es el habitual (que realmente no tengo muy claro en que consiste), te cuento:

    Cuando compré el coche tenia el motor nuevo, que fué cambiado por garantía en la compra del anterior dueño, cuando cogí el coche tenía solo unos 2.000 kms, y me daba algo de aceite por la parte delantera (justo debajo del vanos), como el coche era del norte lo llevé a un taller cercano, el cual vió que al montar el motor nuevo, no habian montado unas juntas que lleva el vanos, con lo cual el aceite lo fué perdiendo por ahí y casi gripo el vanos, pero a Dios gracias lo pillamos a tiempo y solo se habia empezado a agarrar, con lo que un tornero lo limpió bien y hasta hoy funcionando perfectamente. La reparación creo recordar que no llegó a los 200 Euros.

    Ahorar te cuento síntomas, yo tenía antes un 325i E30 en el que un par de veces en el año que lo tube el motor me hizo un extraño, arancarlo y empezar a subir y bajar, el ralentí muy inestable, lo paraba y al volver a arrancar todo bién, ralentí estable.

    El M antes del arreglo del vanos me hizo eso una vez, aunque la oscilación era muy leve, entre las 500 y las 1.000 rpm, una vez arreglado el vanos me lo ha hecho otra vez un par de veces, justamente hoy una de ellas, en un año y medio aproximadamente que llevo con el coche, lo arranco y el ralentí inestable como te digo, entre las 500 y las 800 vueltas, lo paro y vuelvo a arrancar y ya va perfecto, mi coche acaba de pasar en el mismo taller que arregló el vanos una revisión mas fuerte de lo corriente en BMW, le hice bastante hincapié en que mirase vanos (incluso desmontando, soy bastante excéntrico con el coche) y todo está perfecto, de modo que no es de ahí.

    Cuando vea al mecánico se lo comentaré a ver que piensa, pero yo opino que puede ser que la centralita de vez en cuando haga un ajuste, bién por que la batería no esté bien del todo, bien porque has cambiado de surtidor (la gasolina no es igual), o simplemente por el cambio de temperatura exterior y la mezcla sea distinta (invierno a verano).

    Espero que te sirva de algo.

    Saludos y suerte.
  25. serrucho

    serrucho Forista

    Registrado:
    2 Jul 2004
    Mensajes:
    1.690
    Me Gusta:
    1
    hola pillabichos,me acabas de alegrar un poco la mañana,porque eso que te hace tu coche es exactamente lo mismo que hace el cab...ón de mi trasto,cuando le da oscila entre 500 y 800 y luego se pone bien,incluso sin apagarlo,con lo cual pienso que puede ser tema de la gasolina,porque la primera vez que lo hizo le habia puesto 95oct y la segunda ya con 98oct fue al poco de repostar,con lo cual me sospecho de que sea un tema de carburante.
    muchas gracias por la informacion amigo.
    salu2
  26. JMLOMU

    JMLOMU Guest

    Efectivamente, yo me inclino mas a esa opinion!!!![​IMG] El mio por ejemplo lleva como cosa de una semana y media que al arrancarlo sube de vueltas y baja enseguida a unas 600rpm, en cambio cuando era invierno iba mas progresivo. Yo lo que creo, como Pilla, que el coche detecta la temperatura exterior y si no es fria, acorta el tiempo de revolucinar el motor en frio!!!.
    Un saludo.




    PD: Serrucho, si te pasa eso es normal!!!!, cuanto tiempo llevas con el coche?[​IMG]
  27. pillabichoss

    pillabichoss Forista Legendario

    Registrado:
    15 Feb 2003
    Mensajes:
    8.754
    Me Gusta:
    0
    Ubicación:
    Cordoba sultana
    Por ejemplo a mi me lo ha hecho ahora coincidiendo con un aumento de temperatura generalizado, lo hizo ayer una vez, calculo que estuvo unos 5 minutos inestable, se estabilizó solo y espero que hasta que entren los frios no vuelva a hacerlo.

    Tiene su lógica por la diferencia de temperatura del aire que pilla el motor para la mezcla (supongo... :mus- ).
  28. serrucho

    serrucho Forista

    Registrado:
    2 Jul 2004
    Mensajes:
    1.690
    Me Gusta:
    1
    PD: Serrucho, si te pasa eso es normal!!!!, cuanto tiempo llevas con el coche?[​IMG]

    1año,lo de subir a1000 por ejemplo cuando paras en un semaforo y luego bajar despacito hasta 600 tambien me lo hace y sé que es normal,pero lo del ralentí irregular es lo que me come el coco,aunque ahora va perfecto probare este fin de semana a ver que pasa.
    gracias
  29. JMLOMU

    JMLOMU Guest

    Gracias a ti!!![​IMG]
  30. pillabichoss

    pillabichoss Forista Legendario

    Registrado:
    15 Feb 2003
    Mensajes:
    8.754
    Me Gusta:
    0
    Ubicación:
    Cordoba sultana
    En funcionamiento normal, si llego a un semáforo las revoluciones me bajan hasta las 600 del tirón y se clavan ahí, o sea, a no ser que toque el día del los altibajos (ya te digo, creo que han sido dos o tres veces desde que lo tengo) siempre están clavadas en las 600.

    Otra cosa es que llegues andando en punto muerto, mientras el coche mueve las ruedas las revoluciones bajan pero mucho más lentamente, eso lo hacen todos los coches, supongo que es algun tipo de protección para que no se pare el motor rodando (ya que te quedarías sin frenos).

Compartir esta página