Ralentí poco fino en un M52

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Danielito, 20 Ene 2007.

  1. Danielito

    Danielito Guest

    Esta pregunta va en especial para Fer316 aunque si alguno puede arrojar algo de luz en esto se lo agradeceria.
    Tengo un 528i con un M52. El motor va finito y estupendo en marcha, pero al ralentí, esté frio o caliente, no va fino.
    Me explico. Redondea bien pero parece como si a veces fallara de un cilindro. Es como si al ralentí fuera suave y cada 5-10 segundo diera un pequeño golpecito acompañado de un pequeño "pom" en el escape.
    Es una pijada, lo sé. Tienes que estar en el mas absoluto de los silencios para poder oirlo pero aunque no lo oigas si está parado al ralentí lo notas dentro del coche.
    El caso es que si fallara de un cilindro, fuera de lo que fuera, lo haria en cada vuelta de cigüeñal, cosa que no pasa ya que como os digo a veces te lo hace cada 5 segundos como cada 15.
    Mis sospechas van asi, sin haber urgado en busca de la causa, hacia una pequeña toma de aire en el escape. Sé que un colector roto por esperiencia hace que un motor no vaya fino, pero este tipo de colectores dudo que se rajen...
    ¿¿Qué opinais??
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Por lo que comentas podria ser de alguna bujia.
  3. Danielito

    Danielito Guest

    Son nuevas. No hace ni 1000 km. que se las puse.
  4. Danielito

    Danielito Guest

    Son nuevas. No hace ni 1000 km. que se las puse.
    Originales por supuesto. Las NGK BKR6EK.
  5. jass

    jass En Practicas

    Registrado:
    13 Nov 2005
    Mensajes:
    209
    Me Gusta:
    0
    Ubicación:
    MADRID
    Tambien podria ser un fallo en algun cable de las bujias, si te pasa desde el cambio de las bujias puede ser de alguna bujia o de algun cable.
  6. Danielito

    Danielito Guest

    No es tema de encendido.
    No lleva cables, son bobinas independientes sobre cada bujia.
    Cuando se fastidia la bobina o su pipa el coche falla, pero falla que se olle y se ve. Es como cuando en vuestros diesel se joroba un inyector mas o menos.
    Lo que me pasa a mi no es un fallo de encendido. Ya te digo, el coche va fino, es como una caida del motor muy floja y muy leve.
    Entiendo que si fuera de inyectores fallaria al andar, no solo al ralentí. Sé que en los gasolina no es algo que falle. Fer, si tuvieran cierta suciedad podria provocar esto??
  7. torpedo520I

    torpedo520I Forista Senior Miembro del Club

    Registrado:
    8 Oct 2003
    Mensajes:
    3.673
    Me Gusta:
    945
    Ubicación:
    BCN-Platja Aro-León
    Modelo:
    520I E39 '99
    Si te falla despues del cambio y antes no, es que se ha hecho algo mal al cambiar las bujias. Cuando meto mano al coche y luego noto algo distinto, es que me he dejado algo en el tintero, como apretar mal una bujia, o al masa que llevan las bobinas, o no apretar bien las capuchas de las bujias, etc.
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ocurrir que al montar las bujias se doblen un pocos lo electrodos,(debido al agujero donde van colocadas) provocando esas pequeñas falsas explosiones.
  9. Danielito

    Danielito Guest

    No ha sido al cambiar las bujias.
    Venia "de serie" asi, por eso estoy seguro que no viene de ahi.
    Es como si tubiera una toma de aire o yo que se.
    Lo dejaré como está ya que es una tonteria de la que si no prestas mucha mucha atención ni te das cuenta...
    Gracias de todas maneras.
  10. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.681
    Me Gusta:
    583
    Ubicación:
    A-66
    y yo que pienso que es normal..... lo digo, porq no se, considero que un motor que siempre vaya fino fino fino es como muy imposible, porq no existe el motor perfecto. y si pa encima dices que hay que fijarse mucho, yo lo veo normal.

    Saludos.
  11. Danielito

    Danielito Guest

    Puede ser.
    Con los kilometros y los años todas la juntas se cuartean y una simple toma o fuga de nada por un porito quizás sea lo que lo ocasione.
    Lo se, soy un tio raro raro para estas cosas :rolleyes:

Compartir esta página