Ralentí y ventilador auxiliar (A/C)

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por Orkofono, 17 Oct 2005.

  1. Orkofono

    Orkofono Forista Legendario

    Registrado:
    27 Ene 2002
    Mensajes:
    8.820
    Me Gusta:
    627
    Ubicación:
    Pasaia (Gipuzkoa)
    Modelo:
    320e36, 323e21
    Buenas!


    Tengo que subirle un poco al ralentí al 325 touring (ahora misma anda sobre las 550rpm de marcador en caliente).

    En el manual de taller me indican los datos del PRE, unas 850 rpm. ¿En el POST es igual? ¿se ajusta del mismo modo? Lo pregunto porque en muchos coches, el ralentí se ajusta él solo una vez hemos regulado el CO...


    Otra cosa. Hace poco llevé a reparar el radiador (tenia una pequeña fuga por la junta) y después de montarlo , eché un vistado al electro y no funciona ni con el A/C encendido.

    Juraría que antes si que funcionaba. El aire enfria bien, que raro... ¿será el relé K7? 8-[
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El ralenti de tu modelo no lo puedes ajustar,no tiene ajustes,solo haciendo una pequeña ñapa se puede subir un poco.
    En cuanto al ventilador,comprueba si han conectado el termocontacto del lateral del radiador.
  3. Orkofono

    Orkofono Forista Legendario

    Registrado:
    27 Ene 2002
    Mensajes:
    8.820
    Me Gusta:
    627
    Ubicación:
    Pasaia (Gipuzkoa)
    Modelo:
    320e36, 323e21
    Gracias, Fer!;-)

    El radiador lo monté yo mismo y el enchufe del termocontacto lo conecté. Como tenía el circuito vacio, aproveché y le cambié el termostato por seguridad.

    ¿Como es la ñapa del ralentí?¿tensar el cable? A lo mejor debería mirar el CO primero... Llevo puesto el chip JC pero cuando lo puse no recuerdo que afectase al ralentí. Otro que probé sí que lo dejaba más alto.

    ¿cual es el régimen correcto?:roll:
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Es complicado de explicar,el sabado si nos vemos en Hondarribi por el rally te lo hago y explico,;-).

    En cuanto a la ventilador,me figuro que habras comprobado los fusibles?

    De todas maneras puentea el conecotr del sensor del radiador para ver si funciona una u otra velocidad.
  5. Orkofono

    Orkofono Forista Legendario

    Registrado:
    27 Ene 2002
    Mensajes:
    8.820
    Me Gusta:
    627
    Ubicación:
    Pasaia (Gipuzkoa)
    Modelo:
    320e36, 323e21
    Los fusibles creo que están bien, pero miraré en el manual cual corresponde y volveré a echarle un vistazo.

    Probaré a puentear el conector y te cuento.


    Gracias de nuevo!

Compartir esta página