Ralenti

Tema en 'Foro General BMW' iniciado por mor, 14 Oct 2006.

  1. mor

    mor Forista

    Registrado:
    23 Mar 2003
    Mensajes:
    1.077
    Me Gusta:
    8
    Es normal que la aguja de las rpm. en ralenti oscile?
  2. Gux

    Gux En Practicas

    Registrado:
    27 May 2003
    Mensajes:
    528
    Me Gusta:
    12
    Ubicación:
    Madrid
    Normal no es, pero si pones mas datos, coche, mecanica es mas facil decirte algo.
  3. mor

    mor Forista

    Registrado:
    23 Mar 2003
    Mensajes:
    1.077
    Me Gusta:
    8
    Es que como es finde estoi mu perro.

    Bueno es el coche del suegro un Toyota Corolla 1.6 VTTI. Lo que le pasa es que cuando paras en un semaforo, por ejemplo, el ralenti se situa a unas 900 rpm i baja un poquito i de vez en cuando hace una pequeña aceleracion i sube a 1000 luego vuelve a bajar.
  4. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.659
    Me Gusta:
    1.330
    Hasta cierto punto si. Por ejemplo, mi Z3 se pasa toda la semana aparcado sin tocarse, sólo lo saco los findes. El Viernes por la tarde cuando voy a recogerlo y lo arranco por primera vez tiene el ralentí algo inestable. Cuando ya lleva unos minutos andando se queda fijo en su sitio. Fer me dijo q eso era totalmente normal. Otra cosa es q siempre esté oscilando y no se quede quieto, eso ya no lo veo tan normal. Puede deberse a bujías sucias (si lleva), filtros sucios...

    Saludos!
  5. MOLKS

    MOLKS Forista

    Registrado:
    30 Ene 2006
    Mensajes:
    2.494
    Me Gusta:
    2
    Ubicación:
    08032
    yo antes tenía exactamente el mismo coche (2002-2006) y el ralentí lo tenía clavado, no oscilaba nada
  6. mor

    mor Forista

    Registrado:
    23 Mar 2003
    Mensajes:
    1.077
    Me Gusta:
    8
    El coche tiene 1000 km. sacado del concesionario hace na.
  7. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.659
    Me Gusta:
    1.330
    Pues ya es raro entonces. Q se lo miren en garantía...
  8. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    Igual tiene jodida la válvula de aire adicional (válvula de ralentí) o algún sensor de temperatura del motor, etc.

    Esa válvula actua sobre todo cuando el motor está frio. Lo que hace es un bypass de aire en la mariposa del acelerador para acelerar el coche un poco cuando está frío. Eso lo sabe con el sensor de temperatura.

    Lo que ahora mismo en los coches gasolina actuales no sé si eso seguirá siendo así o no. Si el pedal es electrónico, no sé como irá. Con lo que avanza esto, yo cuando estudié sobre eso, en el 98-99, iban con sirga los pedales y abrían una mariposa (en gasolinas claro).

    A veces se puede joder esa válvula y se acelera el coche sólo cuando le da la gana.

    También puede ser una toma de aire adicional por algún tubo o algo que esté suelto.
  9. ERROBERTO

    ERROBERTO Forista

    Registrado:
    6 Nov 2003
    Mensajes:
    1.763
    Me Gusta:
    0
    Ubicación:
    leon
    un amigo mio tiene uno igual y le sucede lo mismo
  10. MOLKS

    MOLKS Forista

    Registrado:
    30 Ene 2006
    Mensajes:
    2.494
    Me Gusta:
    2
    Ubicación:
    08032
    pues normal no es. el mío sólo subía un poco al principio por el starter automático, pero a los 5 minutos la aguja quedaba clavada y oscilaba nada de nada

Compartir esta página