ratea el 2002

Tema en 'Clásicos BMW.' iniciado por tw-rais, 10 May 2005.

  1. tw-rais

    tw-rais Guest

    pues nada que el coche va de narices y de golpe y porrazo se pone a ratear y a tirar peos por el escape,que narices puede ser :nose: :-k
    saludos.marc.
  2. OctavioR32

    OctavioR32 En Practicas

    Registrado:
    13 May 2004
    Mensajes:
    41
    Me Gusta:
    0
    comprueba los cables de bujias, tambien deberías hablar con el que te lo vendió y preguntale que gasolina le ponía. Ya nos contarás.

    Un saludo
  3. Guillem

    Guillem Forista Senior

    Registrado:
    22 Dic 2003
    Mensajes:
    4.550
    Me Gusta:
    1
    Ubicación:
    Mallorca, Demasiado

    Que parco en palabras eres chaval, (ni que fueras catalán):mus- :mus- :mus-


    Explica la historia desde el principio, no te parece?


    sds
  4. tw-rais

    tw-rais Guest

    ufff si tengo de empezar por el principio.....pues nada,alla voy
    hace un ,es y medio se calentaba bastante y lo lleve al mecanix,cambiemos todos los manguitos,tapon del radiador,la correita de la bomba inyectora,cojinetes del alternador y sus silentblocks.....etc,aparte de que marca todavia que se calienta un poco(cosa que el mecanix dice que es fallo del reloj de temperatura)lo voy a probar y cuando llevo unos 10 o 15 kms me hace eso de golpe y porrazo o cuando lo dejo un rato a relenti :nose:
    saludos.marc.
  5. OctavioR32

    OctavioR32 En Practicas

    Registrado:
    13 May 2004
    Mensajes:
    41
    Me Gusta:
    0
    El reloj de la temperatura solo miente cuando conectas las luces, si vas caminando con el y sube la temperatura, tienes que sacar el radiador y limpiarlo (suele ocurrir), por otro lado la bomba de inyección lleva una regulación un poco complicada con las varillas a una medida concreta, etc., puede que si eso no está bien te ratee, esa inyección hay pocos mecánicos que la saben regular. Enterate bien de eso.
    Un saludo
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba que este bien a punto.
  7. tw-rais

    tw-rais Guest

    si octavio lo de las luces lo habia notado y con los intermitentes tambien,digo yo como lleva un starter automatico,podria ser que sae activara cuando esta caliente y por esto falla???
    saludos.marc.
  8. OctavioR32

    OctavioR32 En Practicas

    Registrado:
    13 May 2004
    Mensajes:
    41
    Me Gusta:
    0
    Marc desconectale el cable que lleva el termo para el arranque en frio, está mirando al motor de frente, a la izquierda de la bomba, puede ser tambien eso, desconectalo y prueba a dar una vuelta pequeña y enseguida sabrás si es eso. Ya me contarás.
    Un saludo
  9. OctavioR32

    OctavioR32 En Practicas

    Registrado:
    13 May 2004
    Mensajes:
    41
    Me Gusta:
    0
    ME HE EQUIVOCADO

Compartir esta página