reabro el hilo

Tema en 'Audio BMW' iniciado por foster, 16 Abr 2007.

  1. foster

    foster

    Registrado:
    12 Mar 2006
    Mensajes:
    463
    Me Gusta:
    0
    Ubicación:
    Algeciras
    Buenas, pues siguo con el mismo problema que no logro resolver, os lo pongo todo resumido y todo lo que he hecho a ver si toca la flauta.

    Tengo un e46 con navegador de serie que incluye, pantalla 16:9 de casette, cargador alpine con interfaz ventura, modulo Mk IV, modulo original bluetooth.

    El problema es que cuando selecciono el casette, el cargador o la Fm, en vez de escucharse la musica se escucha un ruido/pitido para que os hagais una idea parecido al canal + cuando estaba codificado o a un modem algo asi siempre mucho mas fuerte del volumen al que esta.

    Sin embargo el bluetooth, navegador y Am suena perfecto.

    Por probar he probado a desconectar el modulo bluetooth, el cargador y el mk Iv y dejar solo la pantalla con la radio y sigue el mismo ruido.

    He cambiado la pantalla y el bm54 por otras nuevas y sigue el problema.

    asi que ni puta idea de que puede ser.

    opciones el cableado que este malo :?
    que las pantallas y bm54 tb estuviesen malas :?
    que aunque sea todo de serie se haya podido descodificar de algun modo extraño :?

    a ver si alguien me puede dar un poco de luz a este problema y perdonad por este ladrillo de post.
  2. foster

    foster

    Registrado:
    12 Mar 2006
    Mensajes:
    463
    Me Gusta:
    0
    Ubicación:
    Algeciras
  3. mall

    mall Forista

    Registrado:
    23 Dic 2002
    Mensajes:
    2.468
    Me Gusta:
    284
    Ubicación:
    Madrid
    Por lo que quiero entender lo mismo necesitas un aparato que se utilizaba hace año que era un antiparasitos o algo asi que se utilizaba cuando se producian interferencias.
  4. POTOLO

    POTOLO Guest

    Vas a tener que hacer como House coger la pizarra y empezar a anotar y a descartar.
    Es broma, a mi me pasa algo parecido en casa pero cuando enciendo el decodificador de R(tv por cable)dvd y video,se ve que no se llevan bien entre ellos y hace ruidos raros.
    A ti te debe pasar algo asi prueba a emparejar todos con todos a ver cuales son incompatibles.
    Seguramente ya lo habras hecho pero hay algo que se escapa.

Compartir esta página