Rectifico, Que os parece esta factura?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Jokin, 2 Sep 2006.

  1. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    22.488
    Me Gusta:
    10.583
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    525i/530d M LCI
    Weno chicos, esta tarde he recojido el 5 del médico, en total me ha salido todo por 711€, poquita cosa, más de veinte mil duros de los de antes, calderilla:ar: Resumiendo, Os pongo el estracto de la factura para que opineis:
    Brazos de suspension: 338€
    Reparar compresor a/a: 160€
    Carga a/a 40€
    Cambio de aceite más filtro (Repsol 5w 40, sintetico): 53€
    Mano de obra (4,5h) 117€
  2. Es q es un pasón!!
    Tú les pedistes expresamente q te arreglaran el A/C? Porque sino no lo entiendo....
  3. Auto Olmo

    Auto Olmo BMW SERVICE Patrocinador

    Registrado:
    8 May 2004
    Mensajes:
    1.836
    Me Gusta:
    92
    Ubicación:
    www.autoolmo.bmw.es
    No entendemos muy bien el fallo que tiene el a.a. ni lo que han reparado.

    De otdas maneras si sale calor de calefaccion por las toberaspodria tener las valvulas de calefaccion estropeadas,(en estos casos se quedan abiertas) .
  4. plat

    plat Guest

    Osea que no hubiera hecho falta arreglar el compresor porque, sencillamente, no estaba estropeado...uf...
  5. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    22.488
    Me Gusta:
    10.583
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    525i/530d M LCI
    Bueno chicos, he de rectificar, hoy he cojido el coche para ir a Huelva, y la verdad es que el a/a ha enfriado muy bien por ambos lados, supongo que ayer al recojerlo del taller como estaba recien puesto, tal vez no habia recorrido el circuito completo. Lo que si me sorprende, es que le han puesto aceite 5w 40 y ahora me suenan los taqués estando el coche caliente, un poco raro no?
  6. _mike

    _mike En Practicas

    Registrado:
    27 Jul 2005
    Mensajes:
    581
    Me Gusta:
    0
    Ubicación:
    Entre Gijón y Madrid :D
    puess lo de los taqués en cierto modo puede ser normal... yo echo y seguiré echando 10w40 semisintético ;) el mio es un 325 ;) pero creo q el motor es iguial :D reprogramado y todo y de lujo ... con el 10W40

    A todo esto ayer reprogramé un 520i ;) jejejeje
  7. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    22.488
    Me Gusta:
    10.583
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    525i/530d M LCI
    llevas razón, mike, tal vez he de volver al 10w 40...
  8. Jimbo

    Jimbo Forista

    Registrado:
    4 May 2003
    Mensajes:
    1.819
    Me Gusta:
    7
    Ubicación:
    San Sebastián
    Pues me alegro que todo bien, a disfrutar ahora
  9. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.679
    Me Gusta:
    582
    Ubicación:
    A-66

    semisintetico?.......... esta caracteristica no la comparto. jejeje
  10. Pero lo de los brazos de la suspensión , los pedistes tú o ahora se arrgla por ahí el AC?
    De qualquier forma celebro q ya te funcione el AC, pq con la q está cayendo...:)
  11. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    22.488
    Me Gusta:
    10.583
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    525i/530d M LCI
    Tenia holgura en la dirección, ahora ya va bien, en cuanto a lo del a/a, creo que falla tambien el ventilador

Compartir esta página