Regulacion automatica de la luz del cuadro (gran ladrillo)

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por D@MLOW, 11 Ene 2005.

  1. D@MLOW

    D@MLOW Guest

    Bueno, pues como lo ois, lo he descubierto hoy.
    Esta mañana de camino al trabajo mire el cuadro para ver a que velocidad iba, y de repente vi que la intensidad de las pantallitas bajaba ligeramente... automaticamente pense... averia.. ya empezamos como con mi anterior coche (a3) que empezo con fallos electricos estupidos y me gripo dos veces...
    La cuestion es que fui fijando continuamente y efectivamente la intensidad variaba segun iba andando.... cosa rara....
    Ahi quedo la cosa pues llegué al trabajo y no tenia tiempo... como os podeis imaginar durante toda la mañana estuve pensando en ello.. me veia con uan nueva pesadilla....
    A la hora de comer le di vueltas al asunto... circule con el coche y el efecto seguia... es muy sutil.. pero se nota... Pense que en el peor de los casos seria un fallo en la programacion, ya que la intensidad se regula por sofware como sabeis... ya que si fuera un fallo físico la variacion de intensidad no se haria de forma uniforme ni con un cierto patron cunado ocurre... asi que pense , que tenian en comun todas la situaciones en las que habia variado la intensidad de la pantalla...eureca!!!!! habia cambiado la luminosidad de mi entorno.... los tuneles (m-50), la sombra de un inmenso edificio etc....
    asi que esperando que esa fuera la explicacion me dispuse a realizar pruebas... Bien pues he detectado como funciona en parte. El coche debe tener al menos 2 celulas fotosensibles, un na esta justo encima de las pantallitas, es ese circulito que esta en la zona de los chibatos y el otro creo que puede estar en el retrovisor. La cuestion es que el del cuadro esta totalmente identificado, en parado hice la prueba, si pones una revista de tal forma que al cuadro de mandos no le de el sol directamente tras 1 o 2 seg la intensidad de las pantallitas baja ligeramente, si lo descubres la intensidad sube si vuelves a cubrir vuelve a bajar....
    En definitiva que me lleve un susto.... y era una sorpresita que tiene el coche... (otra cosa es la utilidad pero....)

    Perdon por el ladrillo, solo comparable al de otro tema mio llamado "NUESTRO AMIGO EL DTC" (creo recordar) pero es que cuando to inicio un tema lo inicio.. que iniciarlo para nada....

    Saludos

    PD: hablando con un compañero meha comentado que esto viene explicado en su manual... en el mio no, y os aseguro que lo lei en sumomento de arriba abajo y este medio dia ni os cuento.... asi que si os lo habeís leido y viene en vuestro manual, no os quejeis que la lectura nunca es mala...jejeje
  2. pero tú lleas sensor de llvia y luz???????? o eso va en todos'????
  3. D@MLOW

    D@MLOW Guest

    No llevo ninguna de esas opciones ALFA me comento por msn que es de serie, lo que ocurre es que en mi libro de instrucciones no lo menciona por ningun lado... ayer lo re-re-re-pase despues de hablar con el.
  4. NaYmEnOs

    NaYmEnOs Guest

    Jodo...pues no tenia ni idea de eso que comentas... . Pa que luego nos digan que no tenemos un nene mas que pensado.

    Sabes que he descubierto yo?...que da igual si metes la llave al contrario ( con los botones hacia abajo )..jajajaj.. un dia me equivoque y al coche le dio igual si miraba a uno y otro lado.

    jajajaja
  5. de serie no, cuesta 200 y pico euros
  6. D@MLOW

    D@MLOW Guest

    El regulador de intensidad del cuadro es de serie. Las otras opciones no las llevo... jejeje
    Lo de la llave yo ya lo sabia.. pero siempre llevo el simbolito hacia arriba... mirando al cielo.. al fin y al cabo mi s1 es una vion jejejej
  7. Gorkita

    Gorkita Forista

    Registrado:
    28 Oct 2004
    Mensajes:
    1.118
    Me Gusta:
    1
    Ubicación:
    Silent Hill
    Eso de la intensidad ya lo hacian los E36 haya por el año 93 como el mio por ejemplo :roll: :D

    BMW Powahhhh!!!!!!!! :supz:
  8. D@MLOW

    D@MLOW Guest

    Jajaja...perfecto!!!
    En los bmw´s de casa no lo habia notado... quizas no es tan acusado como en el s1.... es que en ocasiones casi se apaga... es tremendo!!!!...jajaja
  9. Isdinium

    Isdinium Forista

    Registrado:
    4 Feb 2005
    Mensajes:
    1.192
    Me Gusta:
    1
    Ubicación:
    En un agujero!!!
    Hola a todos, a mi ya me paso y me mosquee un poco. Yo lo noté en la patalla del climatizador y en el display de la radio que bajaron de intensidad. En el de la sonsola de infor,ación no me fijé.

Compartir esta página