Relaciones con talleres.

Tema en 'Foro General BMW' iniciado por CR@DR, 8 Feb 2007.

  1. CR@DR

    CR@DR Forista Miembro del Club

    Registrado:
    27 Ene 2002
    Mensajes:
    1.524
    Me Gusta:
    0
    Ubicación:
    MADRID
    Uno de lo de lo furgones carrozado de la empresa, en concreto un Iveco Daily 35C11 ha tenido una pequeña avería (o esos nos dicen). Nuestra primera impresión no era buena. Me comenta el conductor que el motro hixo un ruido raro y acontinuación perdió potencia súbitamente. Cuando llegó aquí menos mal que estaba cerca, arrancamos núevamente y estaba la temperatura sobre 100 gardos , zona roja, el piloto rojo encendido, la luz de batería encendida y el motor sin potencia. Pensé en lo peor, a ver si voy a tener mi primera experiencioa de turbos rotos!!. Llamamos a la asitencia, posteriormente a Iveco Gevisa y les enviamos el vehiculo por grúa. Nos comenta el sr. conductor de la grúa que posiblemente sea la correra del alternador. Al arranccar el vehículo otra vez, ya se ha enfriado y ha recuoperado la potencia. Enviamos entonces el vehículo a Gevisa y me comentan tras 'echar el vistazo al camioncín' que era la correa del ventilador. Y nos dice que tiene 1 o 2 horas a los sumo de taller, pero que hasta mediados de la semana que viene no lo pueden arreglar. Este vehículo nos es imprescidible ahora mismo. Reconozco y asumo mi error y decisón visceral de enviarlo al Oficial teniendo talleres aquí al lado (pensé que era la gordo...).
    Aghora me toca ir a buscarlo pues no puedo esperar.
    Para los expertos (fer, etc), pensais que puede ser sólamente eso?.

    Un saludete

    P.D: me c*** en la P*** Iveco Gevisa y en la madre que los P.....
  2. CR@DR

    CR@DR Forista Miembro del Club

    Registrado:
    27 Ene 2002
    Mensajes:
    1.524
    Me Gusta:
    0
    Ubicación:
    MADRID
    De verdad pensais que nos epuede buscar 1 hora, o ni eso para cambiar una dichosa correa, eso es lo que me indigna del tema....

    Os hueles que el diaganóstico es acertado...?
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tiene toda la pinta de ser la correa,pero tambien puede ocurrir que se haya roto por que se ha estropeado algun componente de los que mueve esa correa,un rodillo guia o tensor o al bomba de agua mismo,de todas maneras y ahasta no montar la correa si es que se puede no se puede saber exactamente lo que se ha roto o no.
  4. CR@DR

    CR@DR Forista Miembro del Club

    Registrado:
    27 Ene 2002
    Mensajes:
    1.524
    Me Gusta:
    0
    Ubicación:
    MADRID
    Gracias Fer, espero salir de dudas mañana mismo, y a los de Gevisa :butthead:
  5. blaki

    blaki Capullo Leader Miembro del Club

    Registrado:
    22 Ene 2007
    Mensajes:
    43.743
    Me Gusta:
    9.282
    Ubicación:
    Curva de Gauss
    Modelo:
    340 DIESEL
    ten cuidado que hay mucho chupasangre

Compartir esta página