Relenti inestable en frio ( parece solucionado)

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por SANTULIN, 30 May 2006.

  1. SANTULIN

    SANTULIN Forista

    Registrado:
    30 Abr 2005
    Mensajes:
    1.182
    Me Gusta:
    1
    Ubicación:
    Errenteria

    Se trata de mi 320CD con 38000 km y es caso es que En frio por las mañanas, el relenti es inestable, es decir que esta al relenti y derrepente pega un pequeño bajon que tiembla todo el cohe como si se fuera a calar pero no tan excesivo y asi hasta que coje el motor algo de temperatura, en caliente nada de nada raro.
    Bueo pues lo llevo al conce y alli esta desde el jueves y me dicen hoy que todavia no saben que puede ser que lo estan mirando:cry:

    Asi que agardeceria mucho que el señor Fer o a alguien que le haya pasado lo mismo me diga algo, pa dales pistas a estos luceras.

    PD. Fer si no seria porque el coche esta en garantia ya estaba en tu taller

    UN saludo y gracias
  2. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.513
    Me Gusta:
    7.149
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
    A mí me pasó sólo una vez... lo solucioné cambiando de estación de servicio... si te pasa de continuo y con gasoil de diferentes estaciones, entonces igual son inyectores o algo así... mi coche lleva más o menos los mismos kms que el tuyo...
    Y por cierto, el taller donde trabaja Fer es un concesionario oficial BMW (Auto Olmo), así que no tienes que tener ningún problema con la garantía, es más, si yo viviera donde tú, lo tendría clarísimo ;-)
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Siento discrepar Alfa156,pero de momento no somos oficiales por lo que no podemos atender las garantias de BMW.;-)


    De todas maneras SANTULIN,en principio haz caso a lo que comenta Alfa y de paso cambiale el filtro de gas-oil.
  4. Moog

    Moog Guest

    A mí me pasa lo mismo que a tí. Exactamente igual. Pensaba que es algo normal y no le he dado importancia porque en caliente no lo hace...

    Te agradecería mucho que comentes como has quedado en el conce por si es algo importante o no....Gracias.

    Saludos.
  5. SANTULIN

    SANTULIN Forista

    Registrado:
    30 Abr 2005
    Mensajes:
    1.182
    Me Gusta:
    1
    Ubicación:
    Errenteria
    Eso le he comentado yo al tecnico haber si iba aser del filtro de gasoil o algo asi o de injectores? Pero me ha dicho que no que cree y que lo mas seguro es que lo iban a reprogramar con el nuevo sofware...

    No se que haran al final , pero vaya cachondeo.[-(
  6. CaCereÑo

    CaCereÑo Guest

    La polea del cigueñal santulin a mi me paso con unos 20000km, te lo cambian en garantia, y a seguir disfrutando de ese peaxo carro!:)

  7. jomadicri

    jomadicri Guest



    tío lo has clavao
    a mi me pasa exactamente lo mismo
    320 D Automático tambien 38000 km solo en frío, hoy mismo le he puesto un limpia inyectores en el deposito del gasoil a ver que pasa ya os contaré
    por probar 8-[
  8. Suñé

    Suñé Guest

    Buenos dias,

    Es la primera vez que participo en un foro y queria mandar un saludo a todos.
    Yo tengo un 328ci que hace tiempo que me hacia lo mismo, arrancaba por las mañanas y el ralenti era inestable. en mi caslo lo lleve a la bmw y me han cambiado el sensor del arbol de levas. El coche arranca en frio y se queda estable y consumo algo menos, hago 30 km mas de autonomia.

    Espero haber sido de ayuda.

    Un saludo
  9. SANTULIN

    SANTULIN Forista

    Registrado:
    30 Abr 2005
    Mensajes:
    1.182
    Me Gusta:
    1
    Ubicación:
    Errenteria
    Me han llamado esta mañana del conce y me han dicho que me iban a cambiar el Modulo control de motor ( sera la centralita no?) espero que sea eso y no empiecen a cambiar por cambiar. Hasta el viernes o asi no me lo daran. Ya os contare.

    Un saludo
  10. SANTULIN

    SANTULIN Forista

    Registrado:
    30 Abr 2005
    Mensajes:
    1.182
    Me Gusta:
    1
    Ubicación:
    Errenteria
    Ya me han dado el coche y se supone que me han cambiado el Modulo de Control de Motor y que me lo han reprogramado, pero hoy le he vuelto a llamar porque el problema persiste, par mi que no tienen ni[-( idea de lo que le pasa y me dice que asta el lunes que biene no me pueden coger porque no esta el mecanico que llevaba mi coche, a todo esto en julio se me acaba la garantia asi ke ya se pueden dar vida porque no pienso quedarme con el coche asi :mad:

    KE COÑO SERA LO QUE EL PASA

    EDITO: Como puedo saber que me han cambiado el modulo de control de motor y reprogramado como dicen ellos?
  11. SANTULIN

    SANTULIN Forista

    Registrado:
    30 Abr 2005
    Mensajes:
    1.182
    Me Gusta:
    1
    Ubicación:
    Errenteria
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El modulo esta dentro de la caja negra que tienes delante del puesto del conductor en el ocmpartimento del motor,tiene que tener una fecha de fabricacion y/o de codificacion.
  13. maesm

    maesm Forista

    Registrado:
    8 Sep 2003
    Mensajes:
    1.385
    Me Gusta:
    0
    Ubicación:
    Córdoba
    Humm, creo que te haran lo mismo que a mi, es decir, darte un poco largas, poner el nuevo soft mas "light" que el que tienes de serie, y a tirar para adelante....

    Yo tengo cita mañana, por vibraciones en el pedal del gas (aparte de en el embrague, palanca de marchas, etc...) que aparecen cuando circulo un poco rápido (a partir de 150 Km/h), además de que noto al coche que gira "menos redondo", algunas veces piso el embrague en segunda a pocas rpm y con poco gas, y noto una pequeña vibración como si fuera a calarse, cosa que no hace.

    Sale con menos alegria, por lo menos durante un tramo corto del gas, luego parece que tira como siempre, ó quizas algo menos......

    Yo intuyo algo de los inyectores, como Fer me dijo en su dia.., y que se empeñaba la BMW en decirme que estaban correctos. Tambien me quedan unos 11000 Km para la Inspección I (tiene 46000 Km, porque pasé el Primer Oil service a los 25000, al año de tenerlo, aunque cambié todos los filtros en ese Oil service)

    He usado Forte (limpiainyectores) y no ha mejorado, ý no se si seran los silentblocks del motor, la polea del cigueñal, etc... ¿Que opinas Fer?

    Salu2
  14. SANTULIN

    SANTULIN Forista

    Registrado:
    30 Abr 2005
    Mensajes:
    1.182
    Me Gusta:
    1
    Ubicación:
    Errenteria
    Bueno, parece ser que ya me lo han solucionado, por ahora no noto ese relenti inestable en mi motor despues de que cambiaran la centralita y reporgramaran no se soluciono, pero esta vez me han dicho que an modificado los parametros de injeccion y parece ser que ahora va bien. Espero que no lo se me repita.

    Un saludo y gracias a los que me han contestado

Compartir esta página