relenti m///

Tema en 'BMW Serie M (1979 - Presente)' iniciado por jb3981, 29 Ago 2006.

  1. jb3981

    jb3981 Forista

    Registrado:
    13 Jun 2006
    Mensajes:
    1.247
    Me Gusta:
    0
    Ubicación:
    CANTABRIA
    buenas ¿a que reboluciones os va buestros m/// en relenti?
    el mio es el 286,me imajino que el 321 sea igual,muchas gracias portodo.
    salu2;-)
  2. Raiden

    Raiden Forista

    Registrado:
    2 Ago 2005
    Mensajes:
    2.634
    Me Gusta:
    3
    Ubicación:
    Sallent, Catalunya
    M5 V8 (S62) = 600rpm
  3. jb3981

    jb3981 Forista

    Registrado:
    13 Jun 2006
    Mensajes:
    1.247
    Me Gusta:
    0
    Ubicación:
    CANTABRIA
    gracias raiden;-)
  4. pillabichoss

    pillabichoss Forista Legendario

    Registrado:
    15 Feb 2003
    Mensajes:
    8.754
    Me Gusta:
    0
    Ubicación:
    Cordoba sultana
    El mio entre las 700-750 rpm, también es un 286
  5. jb3981

    jb3981 Forista

    Registrado:
    13 Jun 2006
    Mensajes:
    1.247
    Me Gusta:
    0
    Ubicación:
    CANTABRIA
    ok gracias pillabichos gracias por todo
    salu2
  6. ///M & NSX-R

    ///M & NSX-R Guest

    El mio en parado a 700rpm y cuando esta rulando y punto muerto a 950rpm, namas quedarse parado el coche vuelve a bajar automaticamente a 700rpm!

    PD: es un 286;-)
  7. drifterM

    drifterM Forista Senior

    Registrado:
    7 Feb 2005
    Mensajes:
    5.992
    Me Gusta:
    0
    Ubicación:
    CAT
    Modelo:
    M3 E30
    Yo igual ;-)
  8. jb3981

    jb3981 Forista

    Registrado:
    13 Jun 2006
    Mensajes:
    1.247
    Me Gusta:
    0
    Ubicación:
    CANTABRIA



    Me pasa ami lo mismo que por ejemplo estoy andando con el y al parar en un semaforo se me pone casi a 1000 y luego vaja a 750 como decis que va el vuestro mi duda es que no se si eso es normal o es que esta sucia la valvula del relenti,el coche lo e metido en la maquina y me dicen que esta perfecto que no da ningun error por eso no lo e llevado a limpiar la valvula y no dejarme dinero si va a seguir estando igual,lo que no se es que si al meterlo en la maquina no da error estando sucia.
    GRACIAS Y SALU2:)
  9. pillabichoss

    pillabichoss Forista Legendario

    Registrado:
    15 Feb 2003
    Mensajes:
    8.754
    Me Gusta:
    0
    Ubicación:
    Cordoba sultana
    A mi me pasa exactamente igual, cuando llego a un Stop o semáforo y meto el punto muerto antes de parar completamente, las revoluciones se quedan un poco más altas de lo normal, sobre las 1000, y cuando paro completamente se bajan a las 700 (más o menos), pero eso es normal, creo que es un sistema de protección para que no se te pare el motor cuando aun estás en movimiento, imagina que bajas un puerto de montaña y te da por bajarlo en punto muerto, el coche va y se cala por cualquier razón y te quedas sin frenos :-s :-s :-s , peaso de disgusto que te llevas :) :) .

    Deja el ralentí un poco alto hasta que las ruedas estan paradas para evitar eso.
  10. EaKeW

    EaKeW En Practicas

    Registrado:
    14 May 2005
    Mensajes:
    296
    Me Gusta:
    1
    Ubicación:
    Tenerife
    700 rpm clavadas :) ...y si, eso es lo normal, q suba casi hasta las 1000 cuando metes el punto muerto ;-)
  11. jb3981

    jb3981 Forista

    Registrado:
    13 Jun 2006
    Mensajes:
    1.247
    Me Gusta:
    0
    Ubicación:
    CANTABRIA
    Gracias Por Todo Me As Quitao Un Peso De Encima Que No Veas Ya Pensando Que Podria Ser De Vanos O Cualquier Cosa De Mucho Dinero.
    Salu2:) :)
  12. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    El mio ya arranca a 7.000 rpm :)

Compartir esta página