Relenti raro 325

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por elpiloto, 8 Nov 2006.

  1. elpiloto

    elpiloto Guest

    Hola,

    El relenti esta un poco raro, esta fijo en + o - 600 rpm, y no oscila ni un miimetro, pero cada unos cuantos segundos digamos 20 o 30 se siente como si alguna explosion dentro del motor fuera a destiempo o algo asi por que tambien lo siento por el ruido del escape y el auto se sacude apenas, esto pasa solo al relenti, despues el auto va perfecto.
    No hace el tipico rrrrrrrrrrrrrr, sino rrrrrrrrrrrrrtrrrrrrrrr

    que podra ser?

    saludos
    Hernan
  2. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.308
    Me Gusta:
    4.595
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    a mi tb me lo hace,esta perfectamente y no oscila nada,pero cada 10 o 20 segundos hace n peño tembleke casi inapreciable.yo nunca le he dao importancia,son ya muchos los km q tiene y supongo q sera "casi normal"
    a ver si alguien nos saca de la duda
  3. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.193
    Me Gusta:
    38.909
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    En los 325i creo que es normal que lo hagan, al menos los que no tienen VANOS. Si fuese un 328i ya me preocuparía.
  4. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    Yo en el mio no siento nada de eso, igual sera porque tengo vanos....
  5. elpiloto

    elpiloto Guest

    a ver fer si me sacas de la duda
  6. TOTE

    TOTE Guest

    yo tengo el mismo problema, espero que sea normal.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Que suene alguna explosion pequeña con el motor al ralentì puede ser de bujias.
  8. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.308
    Me Gusta:
    4.595
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    el mio es del 91,no tiene vanos,y con las bujias nuevas creo q tb lo hace,es como un tembleke casi inapreciable.
    he montao en bmws de 6 cilindros modernos y no hacen nada,bueno no se sabe ni si esta en marcha el motor

Compartir esta página