Reles

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Capitan jaq, 6 Ene 2007.

  1. Capitan jaq

    Capitan jaq Forista Senior

    Registrado:
    11 Sep 2006
    Mensajes:
    6.259
    Me Gusta:
    98
    Ubicación:
    Badajoz
    La alarma de serie usa algun relé? La mia se queda sonando y creo que es porque un rele se queda pegado, pero no veo nada en el archivo referente a esto. Alguien sabe algo?
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    La larma de serie và integrada en el modulo de la carrocerIa,(ZKE) salta es por algun motivo extraño.
  3. Capitan jaq

    Capitan jaq Forista Senior

    Registrado:
    11 Sep 2006
    Mensajes:
    6.259
    Me Gusta:
    98
    Ubicación:
    Badajoz
    La mia es de serie original bmw, y esta bajo el capó a mano derecha si miras el coche de morro. Tiene un modulo negro con un altavoz y una cerradura que la activa y desactiva, cuando se queda pitando, coincide con que se quedan las 4 intermitencias parpadeando. A que puede ser debido?
  4. titojavito

    titojavito Forista

    Registrado:
    30 Jul 2005
    Mensajes:
    3.330
    Me Gusta:
    3
    Ubicación:
    Madrid/Canillejas y Palencia
    Modelo:
    325 tds Touring
    quizas puede ser que tengas un microcontacto de esos de la cerradura mal y por eso te salta, pero haz caso a fer
  5. cobero

    cobero En Practicas

    Registrado:
    27 Abr 2006
    Mensajes:
    208
    Me Gusta:
    8
    Ubicación:
    COX(ALICANTE)
    Modelo:
    BMM 530 dA e39
    yo pienso lo mismo,:rofl: un contacto de puerta, maletero o capo.
  6. Capitan jaq

    Capitan jaq Forista Senior

    Registrado:
    11 Sep 2006
    Mensajes:
    6.259
    Me Gusta:
    98
    Ubicación:
    Badajoz
    Esque el sonido que hace no es de disparo de la alarma, sino que se queda pitando piiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii, hasta que la desactivo con la llave, a veces vuelve a funcionar, abro y cierro varias veces se queda el warning puesto y pitando. He desmontado toda slas puertas, y he hehco una limpieza y engrase a fondo. Que más podría ser?

Compartir esta página