Reparar Leds Del Cuadro

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por luirema, 15 Ago 2007.

  1. luirema

    luirema Forista

    Registrado:
    24 Mar 2007
    Mensajes:
    798
    Me Gusta:
    7
    Ubicación:
    Bizkaia
    tengo varios leds del cuadro fundidos , creo,
    los que no funcionan son:
    antinieblas delanteros
    antiniebalas trasero
    luz largas
    airbag

    cuando hago el test 2.0 del cuadro para que se enciendan todos tampoco funcionan

    se pueden reparar de alguna manera?
    que voltaje tienen esos leds?

    si compro un cuadro en un desguace funcionaria?
  2. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    Si son leds normales, toma la medida de la cabeza y en una tienda de electróncia compra unos y los cambias con un poco de maña y el soldador. (¿Son leds o son bombillas con filamento?).

    Cuidado que si son leds llevan polaridad, no los pongas al revés que sino no van. Mira a ver, normalmente los leds comunes andan desde los 2 o 3v a los 5.
  3. luirema

    luirema Forista

    Registrado:
    24 Mar 2007
    Mensajes:
    798
    Me Gusta:
    7
    Ubicación:
    Bizkaia
    ya pero me gustaria saber si alguien los ha cambiado y le han funcionado
    lo he desmontado pero me da miedo desoldar los viejos y estropear algo mas
  4. SeDiCi

    SeDiCi Forista Senior

    Registrado:
    14 Jun 2003
    Mensajes:
    5.133
    Me Gusta:
    22
    Ubicación:
    Advantage
    Modelo:
    BMW 218dA
    A mi me huele a cambio de cuadro :S
  5. raulonieva

    raulonieva Forista

    Registrado:
    3 Jun 2007
    Mensajes:
    1.304
    Me Gusta:
    0
    Ubicación:
    Palma del rio
  6. luirema

    luirema Forista

    Registrado:
    24 Mar 2007
    Mensajes:
    798
    Me Gusta:
    7
    Ubicación:
    Bizkaia
    se me hace un poco caro 100 euros, el cuadro funciona perfectamente a excepcion de los 4 leds, de todas formas pensaba que los cuadros de segunda mano no se pueden volver a codificar, segun algun post de fer316,
  7. {FliTteR}

    {FliTteR} Guest

    a mi me huele a alguna resistencia estropeada... o a algo... los led no es normal que se vayan 5 de golpe...

    revisa las resistencias.
    prueba a ver los led... con una pila de las normales, con dos cablecillos les metes corriente a cada lado, mira a ver si van... dudo que sean los led te repito.
  8. luirema

    luirema Forista

    Registrado:
    24 Mar 2007
    Mensajes:
    798
    Me Gusta:
    7
    Ubicación:
    Bizkaia
    bueno ya esta arreglado
    os cuento toda la historia
    yo compre el coche de segunda mano y se conoce que el anterior dueño o en el taller que frecuentaba le quitaron el fusible nº10 y porque direis, pues por que se ha encendido la luz del airbag y al quitar ese fusible se apaga la lucecita y ademas deja de funcionar el obc y los leds mencionados.
    voy a abrir otro post porque igual tengo que poner una reclamacion al conce ya que lo lleve a chequear y me cobraron 150 euros y me dijeron que el coche no daba ningun error y me dijeron que tampoco me podian activar el obc porque la panlanca era de segunda mano, yo no dije que seria de segunda mano.
    voy a abrir el post y haber lo que me aconsaja la gente.
    gracias a todos

Compartir esta página