Retemblor al arrancar

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por marble, 16 Nov 2005.

  1. marble

    marble En Practicas

    Registrado:
    26 Sep 2004
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    Coruña
    Cada día por la mañana, al arrancar el coche en el garaje, me retiembla el embrague-acelerador (ahí es donde lo noto). Me cambiaron el embrague en verano pero vuelven los fríos y vuelve el retemblor. Estoy hasta las narices. No sé por qué es. ¿Alabeo del embrague? No sé... sé que si arranco sin pisar acelerador y lentamente lo noto menos pero no hace que desaparezca. Hago un viaje de 70 kilómetros, lo tengo toda la mañana a la intemperie y no lo hace al volver a salir, pero a la mañana siguiente lo mismo...
    A ver si me podéis orientar por donde va la cosa, porque cuando lo llevo al concesionario no le ven nada, aunque lo deje un par de días allí.
    En fin, que no tengo ni idea de por donde va la cosa... 8-[
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Prueba a arrancarlo sin acelerar,;-).
  3. marble

    marble En Practicas

    Registrado:
    26 Sep 2004
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    Coruña
    Eso es lo que hago, arranco sin acelerar pero aún así se nota cierto retemblor. ¿Así se acaba pasando? Me gustaría saber qué crees que es? ¿Alabeo del embrague? Y si es así por qué se produce... ¿por mi forma de conducir o de cambiar? porque tengo un colega con el mismo coche y no le pasa... a lo mejor es que cambio muy rápido, eso sí, sin rascar nunca el embrague ;)
  4. miguel angel guijar gomez

    miguel angel guijar gomez En Practicas

    Registrado:
    1 Nov 2005
    Mensajes:
    73
    Me Gusta:
    1
    Ubicación:
    guadalajara
    haz que te revisen los tacos delanteros de soporte del motor.
  5. flargo69

    flargo69 Forista

    Registrado:
    7 May 2005
    Mensajes:
    3.024
    Me Gusta:
    2
    Ubicación:
    Milagro(Navarra)
    Modelo:
    bmw e46 m
    yo tengo el mismo problema me retiembla al arrancar y parar y me hace un ruidillo me miraron los silenblocks y estaban bien me han dado un liquido para limpiar todo el circuito de inyeccion que se echa en un deposito en reserba no se como se llama el liquido ya mirare es un bote grande
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    ¿Tiembla al arrancar el motor o al comenzar la marcha?
  7. marble

    marble En Practicas

    Registrado:
    26 Sep 2004
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    Coruña
    Tiembla al iniciar la marcha y lo noto en el pie derecho sobre acelerador...
    Lo de los tacos del motor me suena raro, tendría que retemblar el motor ¿O lo notaría en el acelerador-embrague?
  8. INDABA

    INDABA Forista

    Registrado:
    22 Nov 2004
    Mensajes:
    1.060
    Me Gusta:
    6
    Ubicación:
    Bizkaia

    Los tacos del motor lo notarias sobre todo al parar el motor ya que mete bastante ruido y tiembla todo el coche, al arrancar tambien se nota pero en menor medida y al estar al ralenti tambien vibra.

    Saludos.
  9. marble

    marble En Practicas

    Registrado:
    26 Sep 2004
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    Coruña
    Entonces podemos descartar esto, no presenta ninguno de estos síntomas...
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pues entonces algun problema tienes en ese embrague o en algun soporte tanto del motor como de la caja de cambios.
  11. marble

    marble En Practicas

    Registrado:
    26 Sep 2004
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    Coruña
    En el embrague lo descarto porque me lo cambiaron este verano (hombre, eso creo!!)... ¿Cómo podría saber si el problema es del soporte del motor o de la caja de cambios... A la caja de cambios no le noto nada especialmente raro, siempre fue bien.
    Salu2 y gracias por la ayuda, como siempre atento a atender a todos Fer

Compartir esta página