Retemblores en primera.

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por aarone, 21 May 2005.

  1. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    Pues ayer en un viaje a madrid, andando por pleno centro, al salir de semaforos o cruces, metia primera y al soltar el embrage, el coche me temblaba, como si fuese un principiante y no supiera soltar bien el embrage.
    Será por uso y castigo del embrage con mucho calor en el ambiente??? A veces llendo en 4ª o 5ª si iba bajo de vueltas y le pisaba lo acia pero mas leve.

    Despues aqui en mi cuidad no lo acia.
    ¿que puede ser?
  2. Gusknight

    Gusknight Forista

    Registrado:
    26 Abr 2004
    Mensajes:
    1.177
    Me Gusta:
    2
    Ubicación:
    AV y CA
    Ese retemblor que a mi también me pasa, es debido al desgaste del embrague y por la composición del material del propio embrague. Se solventa un poco según he leido alguna vez al gran maestro acelerando con el embrague metido.

    Un saludo
  3. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    joer, es que si por lo que sea tuviese que aver subido una calle en rampa, no abria podido.Se me abria calado. Parecia un novel recien salido de la autoescuela.
    Valla mierda de embrage entoces. ¿a ti tbm te pasa a veces en marchas largas? ¿cmo que tiembla un poquitin?
  4. Gusknight

    Gusknight Forista

    Registrado:
    26 Abr 2004
    Mensajes:
    1.177
    Me Gusta:
    2
    Ubicación:
    AV y CA
    Si, además que es muy desagradable. Cuando el coche esta en caliente y sobretodo en ciudad donde estás utilizando mucho el embrague es cuando se nota. Un retemblor con tirones y sonido, al principio se lo lleve al concesionario porque me asuste y me dijeron que era normal. Es un mal común de nuestros e36.
  5. dimoniet

    dimoniet Guest

    joder con los males comunes,ya van demasiados no?
  6. Gusknight

    Gusknight Forista

    Registrado:
    26 Abr 2004
    Mensajes:
    1.177
    Me Gusta:
    2
    Ubicación:
    AV y CA
    Pues si, ya he visto que estabais tratando este tema un poco más abajo también.
  7. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    Esperare aver que dice Fer........ porque aunque me dirá lo mismo, me quedo mas tranquilo.
    Es lo que tiene ser el gran gurú
  8. Faroock

    Faroock

    Registrado:
    3 Nov 2003
    Mensajes:
    1.476
    Me Gusta:
    0
    Ubicación:
    Valencia...
    A mi me pasaba exactamente lo mismo cd lo compré con unos "supuestos" 92.000 Km, lo peor era aparcar en caliente, marcha atrás y en rampa, pa kgarse... :ar: Lo llevé al mecánico dd lo compré y según él lo desmontó y le quitó algo de grasa y oxido, xq había estado mucho parado (quizá lo cambió) :roll: Hasta hoy con 167.000Km va perfecto.
    Merece muy MUCHO la pena, es otro coche. :angel: Sinó, los atascos, ciudad etc son un martirio....
  9. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    Ajam..... lo que pasa que mi motor a sido montado hace dos meses, y vi el embrage y estaba perfecto. Asi que no se que será.
    Fer, te espero como agua en mayo
  10. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.084
    Me Gusta:
    548
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    Yo el mio lo cambie hace poco porque no subia de vueltas, el ferodo estaba gastado pero en ningun momento me retembló
  11. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    juer, pero mi mecanico dijo que estaba de PM.......
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Como bien dice Gusknighit,es un problema comun,la solucion pasa por cambiar el embrague o hecerla patinar un poco para desgastar una capa al disco.
  13. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    como la ago patinar? Acelero y dejo el embrage a medio pisar?
    Valla fallo mas G O R D O ! !
    No obstante como e dicho antes, mi mecanico dijo que estaba bien el embrage. ¿estaria confundido?
  14. Faroock

    Faroock

    Registrado:
    3 Nov 2003
    Mensajes:
    1.476
    Me Gusta:
    0
    Ubicación:
    Valencia...
    Si es de confianza..... pues no digo nada. Xo de todo hay en la viña del señor.... Al 306 de mi madre tb le habían puesto las escobillas del limpia nuevas..... y se caían a cachos...... :ar:
  15. roberto

    roberto Forista

    Registrado:
    7 Abr 2002
    Mensajes:
    1.373
    Me Gusta:
    5
    Ubicación:
    Madrid
    Es un mal común, el mío lo empezó a hacer hace mazo de tiempo, parece que se le ha pasado. Lo hacía en ciudad, con el coche caliente y sobre todo en verano.
  16. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Mas o mneos asi Aarone,mete uan velocidad larga y acelera cuando el coche empiece a circular si soltar mas el embrague,hazlo solo una vez y durante poco tiempo.
  17. roberto

    roberto Forista

    Registrado:
    7 Abr 2002
    Mensajes:
    1.373
    Me Gusta:
    5
    Ubicación:
    Madrid
    Gracias Fer=D= , si me lo vuelve a hacer pruebo lo que dices.
  18. elpa

    elpa Guest

    hombre teneis varias posibilidades, la menos comun seria el volante motor que estubiera en mal estado o mal montado aunque es poco probable, y las mas normales serian bien el disco o el collarin, si es el disco puede que se corrija aunque no es facil, y si es el collarin que apolla mal en los elasticos no hay nada que hacer, pero bueno como este embrague sale por una pasta lo mejor es continuar y ya veremos que pasa. un saludo
  19. jaime23x

    jaime23x Guest

    Bien
    Este Es Debido A La Cristalizacion Del Embregue, No Esta Mal Ni Quemado Ni Mucho Menos, Pero Cuando Se Calienta Mucho, Es Como Si Patinase. Solucion, Quitarlo Y Limpiarlo, Rascandolo Con Algun Cepillo Duro, O Comiendole Un Poco De Lo Cristalizado,
    O En Su Defecto, Tener El Embrague A Medio Pisar, Para Que Se Queme Un Poco, Aunque Si Se Hace Mal, Puede Empeorar( No Recomiendo Este Ultimo), De Ese Retemblor Pecan Todos Los Bmw Antes O Despues,
  20. j.faci

    j.faci Guest

    En el mío también pasa lo del retemblor, sobre todo después de usarlo durante bastante rato y con calor. Te pasará como a mi, que cuanto más aceleras con el embrague a medio soltar mas brincos pega... paciencia, es todo lo contrario: prueba a soltar el embrague sin apenas acelerar, a ver que observas...
  21. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    ok, aunque ya no me lo a vuelto a acer (tampoco a exo muxo calor) lo tendre en cuenta para la proxima

Compartir esta página