Retrovisor exterior

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por jofe, 18 Jul 2006.

  1. jofe

    jofe En Practicas

    Registrado:
    14 Nov 2002
    Mensajes:
    286
    Me Gusta:
    0
    Ubicación:
    La Palma
    En mi 325i e36 año 94 resulta que cuando intento regular el retrovisor exterior izqdo. en las posiciones de subir o bajar se oye un clack, tipo relé, pero no se mueve nada de nada. Cuando intento moverlo hacia dcha. o izqda. no se oye ese clack pero tampoco se mueve. Por si sirve de aclaración, el del lado dcho. si hace los 4 movimientos perfectos. Ya quité el tapizado de la puerta y he comprobado las conexiones, estando todas bien. Sabeis por donde puede estar el fallo?. Gracias, saludos a todos y que paseis un formidable verano.
  2. jofe

    jofe En Practicas

    Registrado:
    14 Nov 2002
    Mensajes:
    286
    Me Gusta:
    0
    Ubicación:
    La Palma
    Nadie sabe nada al respecto?
  3. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.344
    Me Gusta:
    2.603
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Seguramente te haya cascado el motor de ese retrovisor.

    También puede ser fallo del interruptor (propia experiencia)
  4. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla

    Yo me decantaría más por un fallo en el motor del retrovisor que por el interruptor. Dónde te suena el clack en el retrovisor o en otro lado?
  5. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.344
    Me Gusta:
    2.603
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Eso mismito me hacía a mí y después de comprar el motor del retro izdo, seguía el mismo ruido y cuando cambié el interruptor, solucionado el problema

    El clack suena en el retrovisor
  6. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Pero si suena el clack es porque intenta moverse por lo que le llega corriente. De todas formas puede desmontar el interruptor y comprobarlo o darle corriente por el conector del mando a ver si se mueve.
  7. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.344
    Me Gusta:
    2.603
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Le puede llegar corriente, pero fallar la masa por ejemplo, yo solo sé que eso mismo creí yo y resultó ser el interruptor, ahora tengo un motor de repuesto.

    Desmontar el interruptor es un poco lioso, es bastante retorcido
  8. jofe

    jofe En Practicas

    Registrado:
    14 Nov 2002
    Mensajes:
    286
    Me Gusta:
    0
    Ubicación:
    La Palma
    Pues es el motor del retrovisor lo que falla. A pedirlo y problema resuelto, espero. Gracias a todos.
  9. jofe

    jofe En Practicas

    Registrado:
    14 Nov 2002
    Mensajes:
    286
    Me Gusta:
    0
    Ubicación:
    La Palma
    Pues de motor nuevo nada de nada. Resulta que le dieron unos golpecitos al motor y volvió a funcionar. Se ve que estaba trancado, será cuestión de ponerle algún tipo de grasa o aceite y usarlo más a menudo para que no vuelva a suceder. Me comentaron que todos los sistemas eléctricos si no se usan con frecuencia hay que por lo menos 1 vez al mes, conectarlos, tipo A/A en invierno (lo digo porque en Canarias realmente no hace falta calefacción, salvo en raras ocasiones), techo corredizo, alzacristales, regulación de retrovisores, desempañador de cristales, etc... Bueno espero que sirva de consejo para si a alguien le ocurre lo mismo pues que sepa por donde van los tiros. Saludos a todos y a pasar buen verano amigos.

Compartir esta página