Rpa No Funciona ¿como Sabes Cuando Pinchas?

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por PLAYSOL, 9 Jun 2006.

  1. PLAYSOL

    PLAYSOL Guest

    Tengo montadas las llantas 159 de 17" con neumático pirelli 225/45/17 RUN FLAT, no miro las presiones con mucha regularidad, y el coche tiene un año, empiezo a notar que el volante vibra un poco más de la cuenta, pienso que puede ser falta de equilibrado (un posible llantazo) y lo llevo al vulcanizado, me dicen que las ruedas están perfectamente equilibradas pero que tienen sólo 1.2Kg de presión. ¿Porqué no me avisado el testigo del coche?
    No me quedo muy convencido, me voy a la gasolinera, y miro la presión de las dos ruedas delanteras, 2,4 Kg cada una, bien, reinicio el ordenador, le bajo una rueda hasta 1.2Kg, empiezo a rodar con el coche 3/4 kilómetros y el testigo no se enciende, vuelvo a poner la presión bien y lo llevo a BMW, le indico el problema y aprovecho para cambiar el dumper y el aceite. Al recogerlo, le pregunto al asesor de servicio y me dicen que está todo reparado y que en la factura no me lo detallan pero se queda en sus archivos. Vuelvo a probar a bajarle la presión a una rueda, hasta 1Kg, vuelvo a rodar con el coche y el testigo sigue sin encenderse. llamo al concesionario y me dice que le lleve el coche, lo haré el lunes, pero mi duda es: ¿´habéis probado a bajar la presión y verificado que funciona el avisador? ¿alguien ha tenido problemas de este tipo? ¿PUEDE OCURRIR QUE AL TENER UN NEUMATICO DE PERFIL BAJO Y RF AUNQUE BAJE LA PRESION EL NEUMATICO NO BAJA Y POR TANTO EL RADIO DE RODADURA TAMPOCO Y POR ELLO NO SALTA EL DETECTOR?
  2. minotauro

    minotauro Forista

    Registrado:
    18 Jun 2005
    Mensajes:
    849
    Me Gusta:
    1
    Ubicación:
    Albacete
    Que no sea nada lo del detector de baja presión. Intentaré comprobarlo por mi cuenta.
    Una pregunta, ¿el damper te daba problemas o te lo han cambiado porque se lo están cambiando a todo el mundo en campaña?.
  3. RomanCj

    RomanCj Forista

    Registrado:
    4 Mar 2005
    Mensajes:
    3.176
    Me Gusta:
    0
    Ubicación:
    Madrid
    Yo me he dado cuenta el otro dia de algo parecido. Baje las delanteras de 2.8 a 2.2, en el conce. Incluso me dijo el asesor que se le habia olvidado reiniciar el detector, pero no me indicó nada.

    me dejas con la duda, porque yo tb llevo perfil bajo, pero no se. intentaré hacer más pruebas...
  4. Emor

    Emor Forista

    Registrado:
    10 Dic 2005
    Mensajes:
    910
    Me Gusta:
    12
    Ubicación:
    A Coruña
    Modelo:
    320D E90 Z4 2.5

    Lo del Dumper estan llamando para cambiarlo????, aunque no de fallo??, sabeis a partir de que fecha ya no daba problemas???
  5. PLAYSOL

    PLAYSOL Guest

    lleva sonando meses... pero los del concesionario se hacen los nuevos cuando les dices que suena un ruidito al poner el aire acondicionado, algo como si fuese el primero, así que lo de campaña nada de nada.

Compartir esta página