Rudio con el A.A. Encendido. E87.

Tema en 'Foro General BMW' iniciado por NaYmEnOs, 12 Ago 2005.

  1. NaYmEnOs

    NaYmEnOs Guest

    Buenas...

    Pues desde que saque el coche, hace 1 mes del golpe que tuve. Ahora me hace un ruido ( como de rozamiento ). Solo lo hace en 1ª marcha y cuando voy muy muy despacio, por debajo de 20Km/h.

    Como nota, he de decir que tb solo lo oigo cuando el Aire acondicionado esta conectado, y también cuando paro el coche con el A.A conectado entonces es un "Chillido" como de rozamiento.

    En algunos casos el ruido tb hace que la palanca de marchas, mimbree un poco, lo suficiente para notarlo?.

    Sabeis de que puede ser?, imagino que la polea del Aire Acondicionado está mal o está rozando en alguna parte.Pero tengo que hacer un viaje a Asturias este fin de semana y no me da tiempo a pasar por el taller.

    Que me contais?...
  2. franjavivera

    franjavivera Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    2.208
    Me Gusta:
    0
    Ubicación:
    Fuente Alamo (Murcia)
    Que le lo mires antes de irte...
  3. msuarezs1

    msuarezs1 Forista Senior

    Registrado:
    11 Sep 2002
    Mensajes:
    5.747
    Me Gusta:
    22
    Ubicación:
    мир
    Modelo:
    Alpina B10 Biturbo
    Qué quieres que te cuente :finga:

    Un truquillo, peacho waki, es mojar de aceite la correa del AA por la parte superior. Probablemente lo que tengas jodío sea el rodamiento del compresor del AA, por lo que tendrán que cambiártelo irremediablemente....

    Con un poco de suerte, sea la correa en mal estado, o incluso que el profesioná que te la puso se dejara un diente asimétrico en la alineacion de la correa.

    Bueno, cuidadín en el viaje, y usa más el foro E87!! (y el waki :finga: )
  4. NaYmEnOs

    NaYmEnOs Guest

    Hola Zozio, anda k no estoy perdido una gran temporada.... tenemos pendiente algo, ehhh?....

    Tranki que todo se organizara como dios manda... Saludos paisano
  5. NaYmEnOs

    NaYmEnOs Guest


    Pero si no ha tocado nadie eso!!!. Debe ser que se ha movido del accidente o algo asi. Pero ni de broma me da tiempo a verlo antes de ir de viaje. Es viernes y el martes salgo a Asturias. Crees que tendré algún problema?.

    Salu2
  6. msuarezs1

    msuarezs1 Forista Senior

    Registrado:
    11 Sep 2002
    Mensajes:
    5.747
    Me Gusta:
    22
    Ubicación:
    мир
    Modelo:
    Alpina B10 Biturbo
    Simplemente problema de ruidos, nada más. Eso sí, cuando la correa del AA no está suficientemente tensa (revisa el tensor) o está en mal estado, da por culo el ruido de mala manera, y como mucho, se puede cargar la correa por sobreesfuerzo, y quedarte sin AA hasta que no le pongas otra nueva :-k

    No es nada peligroso, sólo molesto... ](*,)
  7. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.028
    Me Gusta:
    26.939
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Ya veo que te han respondido ;-)
    ¿Qué pasa? ¿Usas el general porque el subofor e87 está muertecito? :p
    Y echa ese aceite que te comenta Mario.
  8. NaYmEnOs

    NaYmEnOs Guest

    Hola Pepe, pues tocara poner aceite en la correa. Mejor Girasol o de Oliva?#-o .


    En la correa del aire, no?, y esa cual es de todas las que yo veo?.

    Mañana cuando esté por Murcia le daré un vistazo.Aunque casi mejor no toco nada y que lo vean en la BMW cuando regrse de mi viaje.

    Salu2
  9. franjavivera

    franjavivera Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    2.208
    Me Gusta:
    0
    Ubicación:
    Fuente Alamo (Murcia)
    Yo desespere ya...](*,) ](*,) #-o

Compartir esta página