Ruidito de muelle en pedal embrague

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por Hugo Díaz, 28 Abr 2006.

  1. Hugo Díaz

    Hugo Díaz En Practicas

    Registrado:
    19 Oct 2005
    Mensajes:
    417
    Me Gusta:
    0
    Ubicación:
    Asturias
    Pues eso, que acabo de hacerme 500 km y cuando me pongo a hacer ciudad, al pisar el embrague noto el típico ruidito de muelle al soltar el pedal de embrague. Os ha pasado a alguno de vosotros?[-(
  2. kevinarnold

    kevinarnold Forista Senior

    Registrado:
    31 Jul 2005
    Mensajes:
    3.584
    Me Gusta:
    58
    Ubicación:
    Cuquilandia
    Modelo:
    F26
    No, a mí no. Yo iría al Conce...-
  3. Emor

    Emor Forista

    Registrado:
    10 Dic 2005
    Mensajes:
    910
    Me Gusta:
    12
    Ubicación:
    A Coruña
    Modelo:
    320D E90 Z4 2.5
    no no..
  4. pupitas

    pupitas Guest

    Eso en concreto no me ha pasado, pero algún ruidillo que he tenido ha desaparecido con el tiempo....siendo sustituido por otro, en algún caso :-s ...Yo lo dejaría unos cientos de km. y si persiste, al conce.
  5. Loren

    Loren En Practicas

    Registrado:
    19 Jul 2005
    Mensajes:
    448
    Me Gusta:
    0
    Ubicación:
    Algeciras
    A mi tampoco. ¿Otro poltergeist?
  6. Falcongp

    Falcongp Guest


    tranqui.... tranqui... a mi me lo hizo los primeros kms... no te preocupes que
    desaparece.

    Un saludo.
  7. Hugo Díaz

    Hugo Díaz En Practicas

    Registrado:
    19 Oct 2005
    Mensajes:
    417
    Me Gusta:
    0
    Ubicación:
    Asturias
    Muchas gracias.
    El caso es que llevo 6500 km y lo he oído hoy por primera vez. Esperaré un tiempo a ver si aumenta o se quita.
  8. Falcongp

    Falcongp Guest

    yo me di cuenta sobre los 1500 Kms. luego desaparecio.. ahora va como la seda...
  9. el garniel

    el garniel

    Registrado:
    6 Mar 2006
    Mensajes:
    815
    Me Gusta:
    0
    Ubicación:
    el ejido almeria
    cuanto tiempo llevas con el coche?que dia te lo dieron?esque me suena de avertelo dado cuando a mi mas o menos,y si ya llevas 6500klm me consuela pensar que 3000 que llevo yo con el mio no son tantos,ami me lo entregaron el 5 de abril matricula dyc
  10. el garniel

    el garniel

    Registrado:
    6 Mar 2006
    Mensajes:
    815
    Me Gusta:
    0
    Ubicación:
    el ejido almeria
    no joer, acabo de mirar y te lo dieron el 28 de diciembre,no puediste esperar 4o5 dias y ya venia matriculado del 2006?yo lo ubiese echo
  11. trial85

    trial85 Guest

    Ningún ruido por aquí.
  12. JUANCAS

    JUANCAS Guest

    Yo también tengo ese ruidillo en el embrague. Unas veces se escucha más y otras menos, pero sólo llega a ser molesto cuando todo está en absoluto silencio. Ya fuí al concesionario y salí de allí igual, es decir, no hicieron absolutamente nada. Esperaré un tiempo a ver si desaparece y si no, volveré.
  13. starky

    starky En Practicas

    Registrado:
    5 Sep 2003
    Mensajes:
    590
    Me Gusta:
    14
    Ubicación:
    Andalucia
    Modelo:
    E 70
    A mi, ese ruido me lo empezo a hacer a los 15 mil y me pusieron en el conce en garantia un kit de embrage, decian q no pasaba nada por eso, pero q si queria q desapareciera tenian q cambiar el embrague completo.
  14. Emor

    Emor Forista

    Registrado:
    10 Dic 2005
    Mensajes:
    910
    Me Gusta:
    12
    Ubicación:
    A Coruña
    Modelo:
    320D E90 Z4 2.5
    pues vaya gracia!!
  15. Hugo Díaz

    Hugo Díaz En Practicas

    Registrado:
    19 Oct 2005
    Mensajes:
    417
    Me Gusta:
    0
    Ubicación:
    Asturias
    ai, ai, que me da el miedo!!!!!!!!!!!!!!!!!!!!!!!!!
  16. Hugo Díaz

    Hugo Díaz En Practicas

    Registrado:
    19 Oct 2005
    Mensajes:
    417
    Me Gusta:
    0
    Ubicación:
    Asturias
    Garniel, me lo dieron el 16 de diciembre. Además creo que aunque quisiera, no podía esperar a matricularlo en enero.;-)
  17. Pepin

    Pepin Forista

    Registrado:
    14 Mar 2006
    Mensajes:
    2.070
    Me Gusta:
    88
    Ubicación:
    Spain
    Modelo:
    Bmw X3 3.0d
    Lo que pasa que te dieron un 600 disfrazado de E90:descojon:
  18. andrews

    andrews Forista

    Registrado:
    28 Nov 2006
    Mensajes:
    1.232
    Me Gusta:
    5
    Ubicación:
    MARBELLA
    a mi si me lo hace de vez en cuando cuando piso el pedal al principio como un muellecito, no creo que sea nada grave sera cuestion de engrasar el pedal no?
  19. el garniel

    el garniel

    Registrado:
    6 Mar 2006
    Mensajes:
    815
    Me Gusta:
    0
    Ubicación:
    el ejido almeria
    pues resulta que ahora a mi tambien me lo hace pero tampoco me he rayado mucho nose si alguien lo ha resuelto pues que lo comente de que puede ser

Compartir esta página