Ruidito Extraño

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Luismy2, 26 Oct 2006.

  1. Luismy2

    Luismy2 Guest

    hola amigos, os voy a contar mi caso, a ver si a alguien le ha pasado o sabe de qué va:

    Mi coche hace un ruido cuando llueve o bien cuando el coche está mojado (después de lavarlo, etc) en la zona alta del salpicadero. Es decir, el ruido (un castaneteo bastante incómodo) por la zona alta del salpicadero, como si fuera por donde sale el aire para desempañar la luna. Lo hace un tiempo (una media hora) y luego deja de hacerlo aunque llueva (en seco no lo hace nunca). He cambiado los filtros de polen, aire...etc. y sigue igual. He probado a poiner el aire acondicionado y quitarlo pero eso no le afecta. ¿A alguien se le ocurre de dónde puede venir?

    Y otra duda que tengo, mi coche, un 528i E-39, ¿Lleva correa de distribución ó lleva cadena? ¿Cada cu´ñantos kilómetros hay que cambiarla?

    ¡Muchas gracias!
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Desmonta el microfiltro izquierdo (lado del conductor) y su alojamiento y comprueba que no tengas el hueco lleno de agua.

    En cuanto a lo de correa o cadena,todos llevan cadena y esa cadena es de por vida.
  3. Luismy2

    Luismy2 Guest

    Muchísimas gracias, fer316. En cuanto a lo del microfiltro, no se dónde queda ni cómo es. ¿Te refieres a los de polen? ¿En la zona del motor o dentro cerca del volante? Lo de la cadena me tranquiliza, porque al ser el coche de segunda mano uno no sabe muy bien a qué atenerse. Gracias de nuevo.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Asi es,me refiero a los filtros de polen.
  5. Luismy2

    Luismy2 Guest

    El filtro sí lo he desmontado (y cambiado, pues aunque hacía poco que lo había cambiado ya estaba bastante sucio. También he aspirado el compartimento en el que va (lleva un tubito hacia la parte de alante que estaba bastante obstruído con hojas e insectos muertos. lo que no se es cómo se desmonta el resto del compartimento; ¿hay que sacar todo el tubo que lleva que va hacia el volante? En lo que es la caja de plástico, dónde va propiamente el filtro, ahí no tiene agua. Siento ser pesado, pero yo de mecánica cero cero cero. ¡¡¡Mil gracias fer316!!!
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tienes que desmontar esa caja completamente,solo lleva una grapa en la parte delantera,ademas tienes que quitar la tapa pompletamente.
  7. Luismy2

    Luismy2 Guest

    intentaré lo que me dices Fer, a ver si no destrozo todo, jeje. Te cuento que al final aquel ruidito que me hacía en los baches no era del SilentBloc, sino de la cruceta de la dirección, una pieza que va justo antes de la cremallera (te lo digo como me lo dijeron, ya sabes que yo de mecánica na de na). Gracias por todo y en cuanto desmonte eso te cuento si tiene o no agua.
  8. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Luismy2!!, me pasa exactamente lo mismo en mi E39, según lo estaba leyendo es como si lo estuviera escribiendo yo mismo!

    La verdad es que no le he dado mucha importancia, pero efectivamente es como dices, un castañeteo en esa zona.

    Mi teoría es que el agua se mete en algún recoveco de la carrocería, en los canales de desagüe o por algún lado y el viento hace el resto. Como si fuera un defecto de diseño.

    Aparte del ruido no noto nada raro. Si te enteras de algo nuevo por favor, no dejes de informarme!
  9. torpedo520I

    torpedo520I Forista Senior Miembro del Club

    Registrado:
    8 Oct 2003
    Mensajes:
    3.675
    Me Gusta:
    946
    Ubicación:
    BCN-Platja Aro-León
    Modelo:
    520I E39 '99
    Una ves sacado el filtro se sigue desmontando, no es dificil, hasta que ves el deposito de liq. frenos. limpiar los agujeros que hay debajo, ya que se embozan con hojas, etc y se acumula el agua.

Compartir esta página