Ruido clima al acelerar??

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por DiegoJau, 28 Sep 2006.

  1. DiegoJau

    DiegoJau En Practicas

    Registrado:
    26 Ene 2006
    Mensajes:
    248
    Me Gusta:
    0
    Ubicación:
    Cangas
    Hola amigos:
    Desde hace bastante tiempo tengo un ruido muy molesto q parece provenir del conducto central por donde sale el aire. Lo q mas me molesta del asunto es q solo lo hace en determinados momentos (pasan semanas sin q lo haga) y siempre con el clima encendido:mad: , al apagarlo aun tarda un poco en desaparecer (unos 10 seg ) pero finalmente desaparece. Ah se me olvido comentaros q se produce unicamente cuando le piso al acelerador, cuando" lo dejo ir " ni rastro del ruido.:err:

    Mi pregunta para nota es q pieza o sistema relaciona el acelerar con el clima ?
    la resistencia del climatizador no, verdad?

    Gracias como siempre por vuestra ayuda
  2. CEBJUA

    CEBJUA En Practicas

    Registrado:
    7 Ago 2006
    Mensajes:
    472
    Me Gusta:
    5
    Ubicación:
    SANT BOI DE LLOBREGAT
    Si No Me Equivoco Es Que Esta Sucio El Ventilador Del Clima.
    Si No Es Asi Que Alguien Me Corrija.
  3. arlekin1980

    arlekin1980 Forista Senior

    Registrado:
    5 Nov 2005
    Mensajes:
    5.160
    Me Gusta:
    14
    Ubicación:
    ERGÜIN INDEPENDET (M

    creo q es lo que dices
    si es un tipo chirrido como de interferencias de la radio
    con el clima a tope no lo hace, y al minimo tampoco
    hay por ahi algun sport en el archivo donde pone como egrasar el eje del ventilador
  4. DiegoJau

    DiegoJau En Practicas

    Registrado:
    26 Ene 2006
    Mensajes:
    248
    Me Gusta:
    0
    Ubicación:
    Cangas
    Gracias por vuestra ayuda:wink:

    Deciros q el ruido es bastante fuerte y q se escucha igual con el clima a tope q al minimo. Ademas q solo al acelerar.
    Cualpuede ser el problema??
  5. arlekin1980

    arlekin1980 Forista Senior

    Registrado:
    5 Nov 2005
    Mensajes:
    5.160
    Me Gusta:
    14
    Ubicación:
    ERGÜIN INDEPENDET (M
    no se, desmontalo, engrasalo, y asi sales de dudas, ya q d todos modso un engrase no le vendra mal
    un saludo
  6. DiegoJau

    DiegoJau En Practicas

    Registrado:
    26 Ene 2006
    Mensajes:
    248
    Me Gusta:
    0
    Ubicación:
    Cangas
  7. DiegoJau

    DiegoJau En Practicas

    Registrado:
    26 Ene 2006
    Mensajes:
    248
    Me Gusta:
    0
    Ubicación:
    Cangas
    Es verdad , con el clima a tope no lo hace pero con el al minimo si q lo hace:nose:
    ¿El ventilador del clima se mueve por el acelerador?
    Ya tengo mas o menos pillado el ruido, pero a veces aun tarda en aparecer, siempre tras unos buenos acelerones, ¿por que sera?
    El ruido es bastante fuerte y aumenta con las RPM.
    Espero q alguien me confirme con estos datos q pueda ser falta de engrase del eje ventilador.

    Gracias:wink:
  8. DiegoJau

    DiegoJau En Practicas

    Registrado:
    26 Ene 2006
    Mensajes:
    248
    Me Gusta:
    0
    Ubicación:
    Cangas
    Gracias Arlekin 1980 por tus consejos:wink:
  9. arlekin1980

    arlekin1980 Forista Senior

    Registrado:
    5 Nov 2005
    Mensajes:
    5.160
    Me Gusta:
    14
    Ubicación:
    ERGÜIN INDEPENDET (M
    no, no gira con el acelerador, yo no entiendo xq suena mas cuando acelaras, pero cuando vas con la rasdio en el bus, y hay interferencias, cuando acelera suenan mas, ¿?¿?¿ no le veo explicacion, jeje
  10. Tony-325i

    Tony-325i Forista Senior

    Registrado:
    4 Jul 2006
    Mensajes:
    6.448
    Me Gusta:
    5
    Ubicación:
    Murcia-no typical
    A mi tb me pasa eso con el clima , y al acelerar el ruido tb sube de rpm, no se q puede ser, pero siempre lo he visto raro
  11. DiegoJau

    DiegoJau En Practicas

    Registrado:
    26 Ene 2006
    Mensajes:
    248
    Me Gusta:
    0
    Ubicación:
    Cangas
    Vamos a subirlo a ver si alguien,Fer por ejemplo:biggrin: , nos da la explicacion de este molesto ruido, q aumenta cuando aceleras
  12. DiegoJau

    DiegoJau En Practicas

    Registrado:
    26 Ene 2006
    Mensajes:
    248
    Me Gusta:
    0
    Ubicación:
    Cangas
    Estoy aqui de nuevo con el mismo maldito ruido.
    Tengo datos nuevos:
    No es por el engrase del ventilador pues ahora se como suena el famoso grillo. Es un ruido distinto q sale a las 3000 rpm con mas fuerza para luego ir desapareciendo, por lo q se situa entre 2000 y 3000.
    En el tis aparece un problema similar y dan como solucion la sustitucion del conducto de aspiracion del compresor del aire acond. Decir q estoy casi seguro de q cuando quito el copito o compresor y espero un tiempo prudencial desaparece el maldito ruido al acelerar.
    Podria ser el compresor?? En el taller donde voy no quieren arriesgarse a cambiarlo por si no es ...........q puedo hacer?Es dificil cambiar el conducto ese?
    Gracias por vuestros consejos
  13. bladeM

    bladeM Guest

    Hola Diego,

    Ese ruido lo he tenido yo desde el principio. El problema es algo relacionado con los ventiladores, ya que si desconectas la ventilacion desaparece. Por lo que creo que no esta relacionado con el clima si no con la ventilacion forzada.

    A mi me pasa igual que a ti ruido que sale del salpicadero cuando subo de 2000 a 3000 vueltas.

    Yo estando en garantia como no quería que me metieran mano al salpicadero me aguante.

    No es muy molesto.

    Saludos!
  14. DiegoJau

    DiegoJau En Practicas

    Registrado:
    26 Ene 2006
    Mensajes:
    248
    Me Gusta:
    0
    Ubicación:
    Cangas
    Voy a probar de una vez con el engrase de los ventiladores, no soy muy manitas pero espero arreglar el problema, y si no.....como dice arlekin, un engrase tempoco le va a venir mal:biggrin: .

    De todas todas subi dos posts q hacen referencia a ruidos semejantes al q yo sufro para ir juntando cabos :LOL: .

    Algun consejo para elengrase?
    UN saludo y gracias por vuestra ayuda.
  15. coronas

    coronas En Practicas

    Registrado:
    14 Sep 2006
    Mensajes:
    34
    Me Gusta:
    0
    Ubicación:
    Alcala de Henares (Madrid)
    DiegoJau, al parecer tenemos los mismos sintomas, el ruido solo aparece cuando se conecta el copito y aumenta de intensidad al acelerar. Al desconectar el copito desaparece. Se puede tener la ventilacion encendida y no aprecera el dichoso ruido mientras no se conecte el copito. Hoy he estado de limpieza y engrase de ventiladores llevando a cabo las sugerencias que amablemente he recibido pero no he tenido resultados positivos. Si dieses con el problema agradeceria te pusieses en contacto con migo. Un saludo.
  16. garrkk

    garrkk En Practicas

    Registrado:
    3 Sep 2006
    Mensajes:
    12
    Me Gusta:
    0
    Ubicación:
    Madrid
    :radar:
    yo tengo el mismo problema, ruido interior que sigue a las revoluciones. Solo se da con el aire acondicionado puesto (copito de mucho frio) y es un ruido intermitente... aparece cuando salta el compresor.

    Yo apostaria como han dicho por el tubo de aspiracion del evaporador al compresor (numero de pieza 64 53 6 923 958). Lo unico que no me encaja es que mi 320d se fabrico en diciembre del 2003 y el TIS dice que montaron este tubo si masa amortiguadora hasta el 09.04.2007
    :nah:

    Aparte tambien tengo el silvidito de aspiracion del clima... tendre que poner unas gotitas de aceite a ver si desparece.

    un saludo y suerte
    garr
  17. coronas

    coronas En Practicas

    Registrado:
    14 Sep 2006
    Mensajes:
    34
    Me Gusta:
    0
    Ubicación:
    Alcala de Henares (Madrid)
    Veo que no solo somos DiegoJau y yo los que tenemos mismos sintomas.
    garrkk por si sirve de algo, el mio es del 2001.
    Haber si damos con el tema, saludos.
  18. joakolete

    joakolete En Practicas

    Registrado:
    14 Abr 2006
    Mensajes:
    30
    Me Gusta:
    0
    Ubicación:
    Madrid
    Muy buenas me presento y me uno al club del ruidito al encender el aire que sube con las revoluciones. También me hace el silbidito al encender el aire. Por lo que decís es de la aspiración ¿Se puede eliminar engrasándolo?

    A ver si algún experto nos puede ayudar.

    Saludos
  19. garrkk

    garrkk En Practicas

    Registrado:
    3 Sep 2006
    Mensajes:
    12
    Me Gusta:
    0
    Ubicación:
    Madrid
    el silbidito de la consola del clima se suele apañar limpiando y engrasando el ventilador del módulo del clima. Sacas el módulo y en la parte de atras lleva un vetilador, lo soplas con aire a presión y gotita de aceite...

    La vibración que acompasa a las revoluciones se arregla cambiando el tubo citado en mi mensaje anterior. El nuevo lleva una masa amortiguadora para no transmitir las vibraciones al interior del vehículo.

    un saludo
    Garr
  20. WIJI

    WIJI Guest

    Yo tambien me uno a la turbina k tenemos por clima...

    Tengo pensado este fin de semana, quitar el modulo del clima y limpiarlo a conciencia siguiendo un brico que tenemos por aqui.
    Si el Lunes lo tengo listo os comento que tal me ha funcionado!

    Tu has cambiado ese tubo? Se solucionó por completo el problema? Como se llama ese tubo en €? es de facil instalación?
    Por Favor ayudanos!!!

    GRACIAS!
  21. coronas

    coronas En Practicas

    Registrado:
    14 Sep 2006
    Mensajes:
    34
    Me Gusta:
    0
    Ubicación:
    Alcala de Henares (Madrid)
    Buenas, ayer pase por el conce y me dijeron que el ruido dichoso podria deverse a una falta de gas en el circuito, ahora ya dudo en si enfria menos que cuando no sonaba.
    De cualquier forma dependiendo de si garrkk nos confirma la solucion con el tubo le hare una carga despuesde haberlo cambiado previamente.

    Saludos.
  22. raqram

    raqram En Practicas

    Registrado:
    14 Oct 2006
    Mensajes:
    437
    Me Gusta:
    1
    Ubicación:
    Madrid
    es un tema interesante os lo subo jeje
  23. garrkk

    garrkk En Practicas

    Registrado:
    3 Sep 2006
    Mensajes:
    12
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola a todos, tengo novedades...
    Reparación realizada y sin más ruiditos...:yahoo:
    El ruido se daba con el copito pulsado. Era un ruido intermitente, duraba unos cuantos segundos y luego se iba, y se venía,... no era a intervalos regulares. Observando el coche llegamos a la conclusión que el ruido se producía al saltar el electro ventilador.
    Era un ruido que iba con la revoluciones del motor.

    En el TIS la avería viene recogida así:

    Mi coche es un 320d de junio del 2003, es decir, motor M47N. Se supone que cuando se produjo ya tenía el nuevo tubo con masa amortiguadora, pero yo he comprado el coche recientemente y traía este problema.

    La pieza que me han cambiado es la: 64 53 6 923 958.

    [​IMG]

    El precio que da el ETK para esta pieza son 82€. No se lo que os costará que os la cambien en BMW. Yo compré el coche hace poco y me lo arreglarón ellos.

    Espero que os sirva de ayuda.

    Un saludo
    Garr

    :notworthy:
  24. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    joer el ruido de los cojones, a mi también me lo hace, no se si es el mismo, una especie de cri cri cri cri, molestísimo, me pone de mala leche cada vez que lo oigo y curiosamente creo que ha sido a raiz de enchufar el clima alguno de estos días que ha hehco mucho calor :p
  25. DiegoJau

    DiegoJau En Practicas

    Registrado:
    26 Ene 2006
    Mensajes:
    248
    Me Gusta:
    0
    Ubicación:
    Cangas
    Me alegra un monton no estar solo en esta guerra contra el ruido de los c......:yes:.

    En primer lugar decirle a jato q posiblemente su ruido sea debido a falta de engrase del ventilador del modulo del clima, te aconsejo q busques algun brico para solucionarlo, es bastante facil.:wink:

    Llevo ya un mes sin escuchar el dichoso ruido pero se q en cualquier momento aparecera para volverme loco:mad:. En el taller donde no me aconsejaron cambiar de momento el conducto al final me realizaron (en teoria) una carga de gas en el sistema, pero al dia siguiente seguia sonando. Pero unos dias mas tarde desaparecio, y actualmente estoy a la espera de q resurja.
    Pienso q la solucion definitiva pasara por la q hizo garrkk en su coche, asi q coronas,cuando te animes me lo cuentas a ver q tal:LOL:.
    Garrkk pàreces muy contento con la reparacion q te hicieron, enhorabuena, pero no entiendo muy bien lo de cuando salta el
    electroventilador.... es posible q lleve casi un mes y aun no me haya saltado?Y q relacion mantiene con el conducto de aspiracin del compresor del aire acond.? perdona mi incultura:fs:.

    Bueno pienso q el problema ya esta bastante localizado, y pienso q entre todos lo daremos por solucionar, eso si no se hizo ya (por lo de garrkk).
    Sigo diciendo q este es un gran foro, gracias a todos por colaborar, interesarse y consultar.
    Nos vemos
  26. garrkk

    garrkk En Practicas

    Registrado:
    3 Sep 2006
    Mensajes:
    12
    Me Gusta:
    0
    Ubicación:
    Madrid
    el ruido era intermitente sin intervalos fijos... yo pensaba al principio que el ruido se escuchaba cuando saltaba el compresor, pero me di cuenta que no tenía mucho sentido porque el compresor con el copito puesto estaría siempre encendido (o eso creo).
    Puse a un colega delante del coche con el capo abierto y yo dentro del coche. Yo le iba diciendo cuando sonaba el ruidito y el miraba a ver que pasaba en el compartimiento del motor. La conclusión a la que llegamos es que el ruido se transmitía a dentro cuando saltaba el ventilador.
    Supongo que al moverse el ventilador aumentaban las vibraciones en el habitáculo del motor y era cuando pasaban dentro del coche.
    En cuanto a la relación exacta entre el tubo de aspiración y el ventilador supongo que será que están unidos fisicamente en algún punto, haciendo el tubo de transmisor del ruido al interior del coche. En este punto seguro que hay por ahí algún entendido que nos pueda aclarar algo más el tema.

    Un saludo y suerte
    Garr
  27. coronas

    coronas En Practicas

    Registrado:
    14 Sep 2006
    Mensajes:
    34
    Me Gusta:
    0
    Ubicación:
    Alcala de Henares (Madrid)
    Realmente interesante lo del tubito,comprobare esa intermitencia con el electroventilador, aunque creo que el tema lo tenemos bastante cazado ya.
    Creo que se me olvido comentar que en el conce me dijeron que podria utilizar el aire sin riesgo, unicamente el ruido es molesto (por si hay alguien que no le importe).
    Al final tocara llevar el coche al taller para hacerle una carga y ya de paso que cambien el tubito.
    Para terminar, garkk nos habla de TIS y ETK, ¿esos programas los tenemos disponibles en el foro o hay que buscarse la vida?
    Saludos a todos.
  28. DiegoJau

    DiegoJau En Practicas

    Registrado:
    26 Ene 2006
    Mensajes:
    248
    Me Gusta:
    0
    Ubicación:
    Cangas
    Coronas, si al final lo haces en el conce ya me contaras como te fue todo, mucha suerte:wink:.Lo del TIS no se si estara por el foro pero yo lo baje facil con el e mule.De todas formas lo q mas nos puede interesar en este momento ya lo copio Garrkk en esta discusion.Lo dicho, ya me contaras:p:wink:

    Garrkk, tendre muy en cuenta tu experiencia y consejos a la hora de batirme en duelo otra vez con el maldito ruido. Muchas gracias por tu importante ayuda y enhorabuena por solucionarlo

    Un saludo compañeros
  29. garrkk

    garrkk En Practicas

    Registrado:
    3 Sep 2006
    Mensajes:
    12
    Me Gusta:
    0
    Ubicación:
    Madrid
    El TIS es un programa de consulta de BMW... es como si fuera un libro taller. Puedes meter los últimos 7 dígitos del número de bastidor para identificar tu choche y luego hacer busquedas por síntomas de avería o por documentos de reparación.

    El ETK y ETKA son catálogos de piezas. El que se utiliza en BMW y Mini es el ETK. Igual que en el caso anterior metiendo los últimos 7 dígitos del número de bastidor se identifica el vehículo y luego puedes hacer busquedas de piezas por el número de referencia o por unos menus gráficos. La información que te da de las piezas es la vigencia de las mismas (algunas son sustituidas por otras) y a veces el precio (aproximado) e incluso el tiempo de la mano de obra.
    Estos catálogos los manejan la gente de recambios en los talleres.

    En la mula los puedes encontra sin dificultad. Del ETK van sacando mensualmente actualizaciones de precios e incluso en el foro han dado alguna dirección de versiones on-line para consulta.

    Notarte que en el hipotético caso de que quieras instalarte el ETK :mask: tengas cuidado con la versión del motor de java que tengas instalado en tu ordenador. Me se de uno (y no quiero decir nombres:wink:) que tras una actualización a la versión 6 de java le dejo de funcionar. Y no veas que movida para adivinar que sucedía y devolver a la versión 5 de java al ordenador:nah:.

    Muchas gracias a todos por estar ahí y un saludo,
    Garr
  30. joakolete

    joakolete En Practicas

    Registrado:
    14 Abr 2006
    Mensajes:
    30
    Me Gusta:
    0
    Ubicación:
    Madrid
    Muy buenas.

    A mi por fin se me ha quitado el ruidito que iba con las revoluciones. Lo único que he hecho ha sido lo que le sugirieron a Coronas, recargar el aire y adios ruidito, aparte de que se nota un fresquiiito muy rico.

    Saludos

Compartir esta página