Ruido con el techo duro

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por mooskis, 22 Oct 2006.

  1. mooskis

    mooskis Baneado Baneado

    Registrado:
    12 Dic 2005
    Mensajes:
    956
    Me Gusta:
    0
    Ubicación:
    Al Este del Edén
    Buenas compañeros, os comento lo que me ha pasado a ver si esto es normal.

    Ayer le instalé el hard top al Z, me cercioré de dejarlo todo bien anclado pero algo debe fallar pues cuando paso de 80 se empieza a sentir como se filtra el aire en el habitaculo y a unos 120 ya el ruido empieza a ser ensordecedor :err:

    Es mucho mas silencioso ir con la capota de lona, no se si se podra hechar algo para que no se cuele el aire en la junta de goma o es que lo habre pillado mal.

    A alguno le ha pasado alguna vez?
  2. SalamancaZ3

    SalamancaZ3 Forista Legendario Miembro del Club

    Registrado:
    3 Oct 2005
    Mensajes:
    8.987
    Me Gusta:
    221
    Ubicación:
    Salamanca/Madrid
    Parece que el techo hay que justarlo. Se pueden mover los anclajes unos mm para que quede pefecto y en tu caso parece que lo necesitas.
  3. mooskis

    mooskis Baneado Baneado

    Registrado:
    12 Dic 2005
    Mensajes:
    956
    Me Gusta:
    0
    Ubicación:
    Al Este del Edén
    los anclajes delanteros?

    La filtración es por delante, delante solo lleva unos tornillos que se aprietan pillando el parabrisas al techo, como puedo ajustar esos tornillos?
  4. Chuiso

    Chuiso Forista Senior

    Registrado:
    23 Mar 2004
    Mensajes:
    4.492
    Me Gusta:
    508
    Ubicación:
    Valladolid-Madrid
    Aprieta bien fuerte los tornillos del marco delantero.

    Asi mismo, comprueba que esta bien ajustado - regulado de lso anclajes situados detras de las peurtas
  5. mooskis

    mooskis Baneado Baneado

    Registrado:
    12 Dic 2005
    Mensajes:
    956
    Me Gusta:
    0
    Ubicación:
    Al Este del Edén
    probaré a darle otro apretón a ver que tal, los apreté con un destornillador de punta plana por que no llevaba destornillador de thor, puede ser por eso
  6. zane

    zane Forista

    Registrado:
    14 Oct 2004
    Mensajes:
    1.110
    Me Gusta:
    30
    Modelo:
    Uno molón
    Es fijo lo que dice Chuiso! A mi me ha pasado alguna vez, los he apretado un poco más y perfecto.
  7. SalamancaZ3

    SalamancaZ3 Forista Legendario Miembro del Club

    Registrado:
    3 Oct 2005
    Mensajes:
    8.987
    Me Gusta:
    221
    Ubicación:
    Salamanca/Madrid
    Lo que hay que ajustar son los soportes de sujeción traseros. (Creo)
  8. Reven

    Reven

    Registrado:
    21 Jun 2004
    Mensajes:
    434
    Me Gusta:
    0
    Ubicación:
    Valladolid
    Cierto, si mal no recuerdo, para que quede bien ajustado hay que girar las palancas de detrás, y cuando parece que ya está bien, apretar un poco más hasta oir un "clank" (aunque ahora mismo no sé si el "clank" sonaba al quitar o al poner el techo). De todas formas, se ve cuando no está bien ajustado del todo, porque el techo duro sobresale bastante más de lo normal.

    Por cierto, por lo visto también hay que volver a apretar los tornillos delanteros cuando llevas unos 500kms con el techo duro.

Compartir esta página