Ruido en escape.

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por Noys, 11 Feb 2006.

  1. Noys

    Noys Guest

    Hace algunos dias casi desde que saque el coche k noto un ruido, como una vibracion debajo del coche, igual k si rozara alguna chapa. Al presionar un poco sobre la cola del escape desaparece por completo. ¿A alguno le ha sucedido algo similar?????? Y ¿ a que es debido???
  2. Emor

    Emor Forista

    Registrado:
    10 Dic 2005
    Mensajes:
    910
    Me Gusta:
    12
    Ubicación:
    A Coruña
    Modelo:
    320D E90 Z4 2.5
    a mi no, pero creo que ya se comento alguna vez y parece ser que son unos protectores de chapa que hay entre el escape y el coche.
  3. Falcongp

    Falcongp Guest


    a mi me pasa exactamente igual.
  4. Noys

    Noys Guest

    Y no se ha comentado la solución ......?:-s
  5. Mithrandir

    Mithrandir Guest

    a mi nome ocurre eso
  6. sesmero

    sesmero Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    2.817
    Me Gusta:
    17
    Ubicación:
    Alicante
    por que altura? en el mio no pasa, llevas filtro de particulas?
  7. Noys

    Noys Guest

    No lleva filtro de particulas y sucede hacia la mitad del coche mas o menos pero no estoy seguro por k no sabria definir exactamente la procedencia .
  8. sesmero

    sesmero Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    2.817
    Me Gusta:
    17
    Ubicación:
    Alicante
    solo puedo decirte que pases por el conce
  9. LINDEN

    LINDEN Guest

    a mi me pasa igual,, ya lo comente hace unos dias en el foro,,, y le pasa a varios compañeros de por aquí,,,se
  10. LINDEN

    LINDEN Guest

    son unas chapas, al parecer de aluminio,,,, que protegen la carroceria del escape, pro esta todo tan apretado que a veces roza con el propio escape,,, y sale el ruidito de los c....yo de momento no lo he llevado al conce,,,
  11. a mi me pasa en mi e46 y es el catalizador
  12. observad cuando el coche esta recien arrancado si desprende un olor que no sea normal
  13. sesmero

    sesmero Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    2.817
    Me Gusta:
    17
    Ubicación:
    Alicante
    recien arrancado pero algunas veces sale un olor similar a lejia, es el filtro de particulas
  14. A mi me pasa lo mismo pero sólamente con con el motor en frio. Sale el ruido al minuto escaso de arrancar y se quita pasados cuatro o cinco minutos. Lo llevé al conce i de momento sigue igual

    Saludos.

Compartir esta página