Ruido en la TRANSMISION

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por tatango, 24 Abr 2007.

  1. tatango

    tatango En Practicas

    Registrado:
    15 Mar 2007
    Mensajes:
    133
    Me Gusta:
    0
    Ubicación:
    bilbao
    El ruido lo oigo justo al embragar el motor con la transmision, al comenzar la marcha, el ruido no parece importante, suena como a lata, honomatopellicamente es un clink clink, en los demas cambios no me parece oirlo. A mi me parece como si algo (arandela..) estuviera suelto. nose nose.
    saludos a todos.
  2. tatango

    tatango En Practicas

    Registrado:
    15 Mar 2007
    Mensajes:
    133
    Me Gusta:
    0
    Ubicación:
    bilbao
    arrrriiiiiiibaaa
  3. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.143
    Me Gusta:
    10.699
    Ubicación:
    Helmantica
    Te lo muevo a su sitio ;-)
  4. tatango

    tatango En Practicas

    Registrado:
    15 Mar 2007
    Mensajes:
    133
    Me Gusta:
    0
    Ubicación:
    bilbao
    gracias tio!
  5. andrews

    andrews Forista

    Registrado:
    28 Nov 2006
    Mensajes:
    1.232
    Me Gusta:
    5
    Ubicación:
    MARBELLA
    es un ruido metalico como si chocasen dos chapas???
  6. andrews

    andrews Forista

    Registrado:
    28 Nov 2006
    Mensajes:
    1.232
    Me Gusta:
    5
    Ubicación:
    MARBELLA
    podria ser el flexible del catalizador
  7. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.073
    Me Gusta:
    27.044
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Lo dudo andrews ;-)
    En nuestro modelo, el e39, son 2 flexibles los que hay: de ser así, sería un ruido mucho más estruendoso -también- por su fisionomía.
  8. tatango

    tatango En Practicas

    Registrado:
    15 Mar 2007
    Mensajes:
    133
    Me Gusta:
    0
    Ubicación:
    bilbao
    El ruido parece que viene del grupo trasero, el ruido es como si chocasen 2 chapas finas..
  9. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.073
    Me Gusta:
    27.044
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    ;-)
  10. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    te lo hace a veces si y otras no???...yo tengo la experiencia de algo similar..creo...y lo mio fue una transmision nueva...hay gente q primero ha probado a mirar el flector de goma q lleva a ver si es eso...
  11. tatango

    tatango En Practicas

    Registrado:
    15 Mar 2007
    Mensajes:
    133
    Me Gusta:
    0
    Ubicación:
    bilbao
    pues si que hay veces que parece que no lo hace y otras veces si, no me digas que tuviste que cambiar toda la transmisión que me acojono...
  12. hiuu

    hiuu Guest

    no lo creo que tengas que cambiar toda la trasmision, lo que tendras roto ( es decir con holgura) sera el deflector de trasmision, es una pieza que va donde acaba la caja de cambios y empieza el tuvo de trasmision.
    si te puedes meter debajo del coche en un foso o algo parecido y lo miras a la vez que alguien dentro del coche tire al salir de tal manera que veras si tiene holgura ,,, suerte,,,, yo al mio se la tuve que cambiar ara un año aprox.
  13. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.690
    Me Gusta:
    596
    Ubicación:
    A-66
    a ver si va ser el tubo escape que roza en algun lao..... el flector cuando falla, da problemas de vibraciones tambien......

    Saludos.
  14. tatango

    tatango En Practicas

    Registrado:
    15 Mar 2007
    Mensajes:
    133
    Me Gusta:
    0
    Ubicación:
    bilbao
    ok, mañana voy a hacer lo del foso a ver si lo localizo. El caso es que ni vibra ni na, va perfecto si no fuese por el ruido.
  15. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    perdona tatango..no pretendo asustarte...yo al principio pensaba en el deflector...me falto poner la de... jeje...pero girando una parte hacia un sentido y otra hacia otro..comprobamos que el problema no era ese...sino de la transmision..de una parte q se puede mandar a reparar pero q te sale un poco menos...creo q me costo mas de 700€ el tema... si recuerdo bien sonaba como a clonc clonc...a veces lo hacia y otras no..con el tiempo empezaba a hacerlo mas..lo q tarde en cambiarla...espero q tengas mas suerte q yo en esto..
  16. tatango

    tatango En Practicas

    Registrado:
    15 Mar 2007
    Mensajes:
    133
    Me Gusta:
    0
    Ubicación:
    bilbao
    Gracias Javibmw, a ver si mañana que lo meto en el foso salgo de dudas! ya os dire.
  17. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
  18. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Esperamos salir de dudas nosotros también.
  19. Boque

    Boque Forista Legendario Miembro del Club

    Registrado:
    28 Mar 2002
    Mensajes:
    12.076
    Me Gusta:
    40
    Ubicación:
    Ronda(Málaga)
    Puede ser el flector de la transmisión o cualquier silentblock
  20. tatango

    tatango En Practicas

    Registrado:
    15 Mar 2007
    Mensajes:
    133
    Me Gusta:
    0
    Ubicación:
    bilbao
    Bueno, me he metido debajo y estoy casi igual, el ruido a "lata" es un clink clink como si una chapa estuviera literalmenta colgando y golpeando algo, no da la sensación de que sea algo importante, el caso es que creo que el ruido viene de la parte central de la barra de transmisión. Esta parte va cubierta por una placa metalica de esas maleables, no la he desmontado ni na pero creo que ahi es donde va un estriado que permite a la barra adaptarse a las torsiones del chasis.
    Nada, se lo voy a llevar a fer316, y de paso aprobecho a hacerle algunas otras cosillas. Gracias compañeros
  21. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.073
    Me Gusta:
    27.044
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Afortunado :rolleyes:
    ¿Algo más de 150kms de viaje?
  22. tatango

    tatango En Practicas

    Registrado:
    15 Mar 2007
    Mensajes:
    133
    Me Gusta:
    0
    Ubicación:
    bilbao
    Si, ademas con 530 reciente que estas deseando hacer km!
  23. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    No te olvides de comentarnos el desenlace final.
  24. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    eso..necesitamos ver el final de la peli...
  25. bmw330i

    bmw330i Forista Senior

    Registrado:
    5 Jun 2006
    Mensajes:
    5.367
    Me Gusta:
    4
    Ubicación:
    sevilla
    LOS BMW COMPAÑEROS LES SUENNAN MUCHO LA TRANSMICION DE POR SI Y MAS EN LAS SERIE 5 ESO SI NO SON COSAS MAYORES ES NORMAL TE PASARA AL METER 1ª y marcha atras y al ir por los badenes despacito apenas qe aceleras un pelin clak y suena no? si es eso es normal y ya te digo en los 5 suenan mas qe en los 3 saludos y espero serte de alluda
  26. tatango

    tatango En Practicas

    Registrado:
    15 Mar 2007
    Mensajes:
    133
    Me Gusta:
    0
    Ubicación:
    bilbao
    No os preocupeis que saldremos de dudas en breve. Igual es normal, y no grave, pero como jode el ruidito de los co-ones. saludos
  27. locodegranada

    locodegranada Forista

    Registrado:
    24 Ago 2006
    Mensajes:
    1.319
    Me Gusta:
    1
    Ubicación:
    graná
    a mi me sonba algo parecido y era un soporte partido del tubo de escape
  28. mikenyst

    mikenyst En Practicas

    Registrado:
    2 Ene 2005
    Mensajes:
    81
    Me Gusta:
    0
    Ubicación:
    Granada
    Acabo de venir del taller para resolver el mismo problema el clink de la transmisión. El mio también es manual. Al principio sólo lo hacia metiendo marcha atrás, y ahora se oye incluso en tercera. Ya cambié el deflector y se agravó, se oía más. Esta mañana hemos desmontado atrás, engrasado las bolas y nada, sigue sonando. El mecánico dice que es de la cruceta, y por lo tanto transmisión nueva. El ruidito me tiene frito ya!!! No sé que hacer la verdad.

Compartir esta página