Ruido limpia

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por Jandrin_120d M, 20 Oct 2006.

  1. Debido a las lluvias de ayer, utilice por primera vez los limpias, y me di cuenta que al frenar, en el mismo pedal del freno, notaba el accionamiento del limpia. ¿A alguien le ha pasado? ..... Y una curiosidad que descubrí a la vez. Si tienes el limpia puesto y vas en marcha va a una velocidad determinada, pero si te paras en un semafaro por ejemplo, la velocidad del limpia disminuye con lo que no es tan molesto, tenemos un coche inteligente!!!! :biggrin: :biggrin: :biggrin:
  2. Elegalux

    Elegalux Guest

    Joder que cosaaaaaaa, cada día nos sorprende mas el chikitin
  3. Satalp

    Satalp Guest

    sí lo del pedal yo también lo hábía notado, y en cuanto a lo de que baja la velocidad es normal, pq creo que no tenemos posición intermitente verdad? (yo tengo sensor de lluvia y no se si eso invalida esa opción) y en todos los bmw lo hace, en su posción normal, al estar en parado, automáticamente cambia a intermitente.
  4. MOLKS

    MOLKS Forista

    Registrado:
    30 Ene 2006
    Mensajes:
    2.494
    Me Gusta:
    2
    Ubicación:
    08032
    sí que hay intermitente, unas 3 o 4 posiciones. si no llueve muchísimo es el que acostumbro a usar. aguanto mucho la lluvia en el cristal :rofl:
  5. Satalp, y no has preguntado en el conce a que puede ser debido? Yo esta tarde me paso sin falta ... ya os comentaré el lunes pero no me parece muy normal. ¿Le pasa a alguien más? :frown: :frown: :frown:
  6. Satalp

    Satalp Guest

    Pues la verdad es que no lo he pensado, pero lo tendré en cuenta pq tengo que ir en breve.

    Ya me dirás qeu te han dicho ok?
  7. MOLKS

    MOLKS Forista

    Registrado:
    30 Ene 2006
    Mensajes:
    2.494
    Me Gusta:
    2
    Ubicación:
    08032
    y lo notas mucho o es una cosa muy leve?
    es que yo no he notado nada...
  8. Satalp

    Satalp Guest

    es muy suave, no es espectacular, pero sí que se nota.
  9. peptoni

    peptoni

    Registrado:
    4 Feb 2005
    Mensajes:
    5.600
    Me Gusta:
    0
    Ubicación:
    mallorca
    Yo tampoco he notado lo del accionamiento del limpia en el pedal del freno.
    En cuanto a la intermitencia, pulsando el botón lateral hacia el interior se activa, y se regulan los intervalos subiendo o bajando el botón frontal. Para más información, acuda al manual de rigor :wink:
  10. Sisi, es una cosa suave y para nada molesta pero nunca lo había ido .....
  11. o'mine

    o'mine Guest

    Efestivamente, si llevas el limpia puesto y te paras, baja la velocidad o se pone en intermitente (según la velocidad que llevaras puesta)
  12. jolud

    jolud Guest

    A mi también me pasa.
    Creo que nos pasa a todos. Debe estar el motor de los limpia de alguna manera junto al pedal.
  13. Ya somos 3 ... ¿alguien más?
  14. MOLKS

    MOLKS Forista

    Registrado:
    30 Ene 2006
    Mensajes:
    2.494
    Me Gusta:
    2
    Ubicación:
    08032
    otia... ahora quiero que me coja un día lluvia para mirarlo :rain:
  15. text

    text Guest

    Yo también he notado el motor del limpia en el pedal del freno e inclusive en el del embrague....parece una cosa normal, pero extraña en estos coches...
  16. nemesis

    nemesis Guest

    Pos yo también noto el movimiento del limpia delantero en el pedal del freno. Es que el motor de los limpias debe quedar por encima de este pedal. Me pasa desde el principio ( hace 2 años ) y no es ni molesto, ni malo, ni un fallo, ni ná... simplemente es así. No le déis importancia.

    saludos a todos..
  17. loix

    loix En Practicas

    Registrado:
    12 Ago 2006
    Mensajes:
    528
    Me Gusta:
    0
    Ubicación:
    albacete
    a mi tambien me pasa con el freno pisao, parece ser q es generalizado...

Compartir esta página