Ruido motor.

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por chomi, 22 Nov 2006.

  1. chomi

    chomi Guest

    Bueno pues el caso es que desde hace unas semanas, de vez en cuando al arrancar el coche el motor hace un ruido extraño; es como un "toc-toc-toc-toc" parace algo que choca... El problema es que no tengo ni idea de mecánica pero esta claro que en un motor nuevo eso no es normal. Unas veces ocurre y otras no y tambien varía la intensidad del ruido. A ver si alguno me podeis aconsejar ya que estoy seguro de que si lo llevo al concesionario en ese momento no va a hacer el ruido..
  2. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Juer, ni idea, notas algun sintoma mas ademas del ruido?
  3. chomi

    chomi Guest

    Que va si solo es el ruido el motor va estupendo. Mi anterior E30 hacia algo parecido pero esto es más raro... Es al arrancar el coche y hay veces que apago, vuelvo a arrancar y ya no hace el ruido.
  4. markopolo

    markopolo Guest

    supongo que de aceite bien no?
  5. chomi

    chomi Guest

    El coche no indica lo contrario... No tengo varilla así que supongo que si no me indica nada es que está bien.
  6. markopolo

    markopolo Guest

    ya, ese mismo ruido me hacía a mi cuando iba bajo de aceite, y como tuve la luz de aviso estropeada no me di ni cuenta de la falta de el. pero cuando más se notaba el ruido era al ralentí. si es al arrancar será otra cosa. si fuera otro coche pensaría en las aspas de la puesta en marcha, pero no tengo ni idea de esto.
  7. Hola, buenas tardes, creo que es el nivel del aciete, lo debes tener bajo, cuenta que estos motores de 6 cilindros gastan un poco de aceite, y tienes que hir mirandolo.
  8. chomi

    chomi Guest

    Pues igual es eso... El coche tiene unos 7000km y todavía no me ha pedido nada de aceite lo cual es un poco raro. Voy a comprobar el nivel y pruebo a ver. A proposito, que aceite me recomendais echar?
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Ecahel Castrol TXT 5W30 LL04.

    En cuanto al ruido,si solo lo hace en frio y al primer arranque podria ser de la bomba de aire adicional.
  10. chomi

    chomi Guest

    Entonces lo debería llevar al concesionario a que lo miren o simplemente echo el aceite?
  11. GerardZ3

    GerardZ3 Guest

    pues a mi me lo hizo una temporada y ya no lo hace...
    y de consumo en 20.000 km no me ha gastado ni una gota
  12. aZohia

    aZohia Forista Patrocinador

    Registrado:
    1 Abr 2006
    Mensajes:
    1.830
    Me Gusta:
    0
    Ubicación:
    CARTAGENA
    Modelo:
    BMW Z1
    Mi motor es el mismo que el tuyo y yo le eché aceite aproximadamente con esos kilómetros aunque tampoco me pedía, pero me indicaba la posición más baja del medidor digital.
  13. alberto_z4

    alberto_z4 Guest

    que no tiene barilla??es posible eso?? el mio si la tiene pero no sabia que podia haberlo sin barilla....fuff ruidos chungo...
  14. aZohia

    aZohia Forista Patrocinador

    Registrado:
    1 Abr 2006
    Mensajes:
    1.830
    Me Gusta:
    0
    Ubicación:
    CARTAGENA
    Modelo:
    BMW Z1
    No, los restyling no llevan varilla...
  15. chomi

    chomi Guest

    Y no podría ser la correa de distribución por estar el motor frío?
  16. Ruido motor

    Las dos opciones, mira si tienes el nivel correcto de aceite y a ver si hace ruido con el nivel adecuado, y si sigue el problema mejor que lo lleves al concesionario donde compraste el vehículo,PD: yo utilizo mobil1 de aceite para mi z3.

    Saludos.

Compartir esta página