Ruido puesta en marcha

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por ALEXAN, 20 Abr 2005.

  1. ALEXAN

    ALEXAN

    Registrado:
    4 Jul 2002
    Mensajes:
    2.624
    Me Gusta:
    0
    Ubicación:
    Málaga
    pues que he notado que la puesta en marcha se queda un pelin cogida cuando lo enciendo sobre 2 segundos mas o menos, os suele pasar, se podra engrasar o algo.
  2. CHOCHE

    CHOCHE Guest

    Hola compañero, suena como si rascase una marcha??? porque eso es lo que me pasa a mi nada más arrancar, lo que pasa que no me lo hace siempre y me lo hace siempre en frío. Creo que es el motor de arranque. Saludos.
  3. Akan

    Akan Guest

    A mi lo que me pasa en frio, es que cuando pongo el motor en marcha, "ronca" más alto de lo normal durante un par de segundos, y mientras eso, está encendido el chivato de aceite. Luego se apaga el chivato y el motor ronca más bajito, pero eso lo veo normal, dado que nada más arrancar, el motor está seco y hasta que se engrase, pasan unos instantes. Mejor di, en cual de los dos coches te pasa y explica un poco más, qué quieres decir con lo de cogido. :mus-
  4. ALEXAN

    ALEXAN

    Registrado:
    4 Jul 2002
    Mensajes:
    2.624
    Me Gusta:
    0
    Ubicación:
    Málaga
    Choche es como una polea de un motorcillo rozando con una carcasa o algo asi.
  5. CHOCHE

    CHOCHE Guest

    pero es un sonido metálico verdad??? yo creo que puede ser el motor de arranque pero dame más pistas de lo que te pasa a ti porque lo mismo estamos hablando de cosas distintas.
  6. ALEXAN

    ALEXAN

    Registrado:
    4 Jul 2002
    Mensajes:
    2.624
    Me Gusta:
    0
    Ubicación:
    Málaga
    Si es metalico pero no es muy fuerte de sonido, sobre todo se escucha si abres el capo a no ser que sepas que ruido es y lo hace mas que nada en frio como tu dices
  7. CHOCHE

    CHOCHE Guest

    lo mismo me pasa a mi y me lo hace siempre en frio y no siempre, desde que compré el coche tiene 6 meses me lo hace. Lo llevé al concesionario pero como no lo hizo cuando lo probaron ellos pues estoy esperando a que me lo haga siempre o acabe por no arrancar porque otra no me queda para evitar perder el tiempo llevándolo al concesionario, Tu lo has llevado al concesionario??? que te han dicho??? a ver si te lo solucionan a ti y me dices que es, porque yo creo que es el motor de arranque, o bien está defectuoso o falta de engrase, pero a saber de que es, no se... yo desde luego estoy rayadísimo con el tema
  8. ALEXAN

    ALEXAN

    Registrado:
    4 Jul 2002
    Mensajes:
    2.624
    Me Gusta:
    0
    Ubicación:
    Málaga
    Al conce no, pero a un especialista en bmw que solo pone repuestos originales, y por lo visto tienen toda la maquinaria de bmw, y me dijo que igual engrasandola un poco era suficiente, lo que pasa que no se donde aqui que engrasar...
  9. CHOCHE

    CHOCHE Guest

    bueno compañero cuando des con la solución avísame para saberlo. Gracias y saludos.
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser del motor de arranque como apunta CHOCHE,en frio se queda algo pegado y por eso suena,para engrasarlo hay que desmonatrlo,por lo que sio es solo un momento lo que se queda pegado,dejalo.
  11. ALEXAN

    ALEXAN

    Registrado:
    4 Jul 2002
    Mensajes:
    2.624
    Me Gusta:
    0
    Ubicación:
    Málaga
    ok pues de momento hare eso fer, lo que si me gustaria saber si algun motor de aranque de otra motorizacion del serie 3 le vale, lo digo por si pillo uno en un desguace.
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Seguramente no le valga ninguna,de todas maneras no es una averia que te vaya a dejar tirado,con desmontarlo,limpiarlo y engrasarlo es suficiente.
  13. Calandula

    Calandula En Practicas

    Registrado:
    8 Feb 2002
    Mensajes:
    686
    Me Gusta:
    10
    Ubicación:
    Alicante
    Ami tambien me hace ese ruido metalico, pienso que debe ser el motor de arranque, pero tambien vi por estos prados que podia ser una valvula que se quedaba pegada. A ver si me puedes decir algo mas sobre este, FER. Un saludo

    Mi coche es un 318ci de 2002, creo que monta el mismo motor que el de choche, 318 ti
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Seguramente sea el mismo problema,el motor de arranque que necesita una limpieza y engrase.
  15. PiNcHiToS

    PiNcHiToS Guest

    Ese ruido metalico es como un prrrrrrrrr (jajejae vaya tela) cuando arrancas en frio? y se va al moento solo es al arrancarlo?
  16. ALEXAN

    ALEXAN

    Registrado:
    4 Jul 2002
    Mensajes:
    2.624
    Me Gusta:
    0
    Ubicación:
    Málaga
    Efectivamente ese es el ruido:fs:
  17. PiNcHiToS

    PiNcHiToS Guest

    Fer yo eso te lo pregunte un dia, y me dijiste que era normal, te dije que el ruido parecia como si unas aspas tocaran al arrancar, y luego se paraba prrrrrrrrrrrrrr
  18. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si lees un poco mas arriba veras que a Alexan tambien le digo lo mismo,que si es poco que no le de importancia,;-).

Compartir esta página