Ruido raro al quitar el contacto.

Tema en 'BMW Serie M (1979 - Presente)' iniciado por RS700A, 10 Jun 2007.

  1. RS700A

    RS700A En Practicas

    Registrado:
    28 Mar 2007
    Mensajes:
    127
    Me Gusta:
    0
    Ubicación:
    Aqui
    Pues os paso a preguntar un ruido del M3 de un amigo. Se trata de un sonido similar al que haria un escape que retiembla al quitar el contacto, pero no es el escape (verificado). POr hay nos han comentado que es el volante bimasa o algo asi, y que les pasa a todos y no tiene importancia. El esta preocupado, y yo tambien por si me llegase a pasar.

    Por otro lado, nota que no arranca bien en caliente, como si le costase un poquitin, pero no siempre. ¿Puede ser debido al volante ese?

    Un saludo
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Modelo de M3?
  3. RS700A

    RS700A En Practicas

    Registrado:
    28 Mar 2007
    Mensajes:
    127
    Me Gusta:
    0
    Ubicación:
    Aqui
    Perdonar, lo olvide. Es un E46 manual, creo que del 2001.

    un saludo
  4. MQUINTA

    MQUINTA Forista

    Registrado:
    30 Sep 2006
    Mensajes:
    1.813
    Me Gusta:
    1
    Ubicación:
    MADRID
    SI AL APAGAR EL MOTOR SUENA COMO UNAS CANICAS DEBAJO POR LOS CATALIZADORES, CREO QUE ES NORMAL ES ESTOS COCHES.....:yes:
  5. MaroRex

    MaroRex En Practicas

    Registrado:
    2 May 2006
    Mensajes:
    21
    Me Gusta:
    0
    Ubicación:
    Lugo
    Buenas, cambie el bimasa y el embrague y sigue haciendo el dichoso ruido, como dice MQUINTA. Tiene que ser algo del embrague, por que al apagarlo embraguando no suena y cuanto mas tiempo pasa mas "canicas" hay.
    Haber si alguien me explica la razon o solucion.

    Saludos.
  6. tonitower

    tonitower Guest

    Yo creo que puede ser del catalizador, en el escape. Estos son como panales de abejas metidos dentro del tubarro y con el tiempo, suelen desprenderse algunas laminas. tírate debajo pegandote al catalizador y haz que otra persona valla subiendo en ralenti poco a poco hasta localizar el cascabel.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    O escapes o caja de cambios,incluso podria ser de las correas,bien de la polea principal o de alguno de los tensores.
  8. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    Normal?, nunca he oído ese ruido en el mio, osea de normal nada
  9. el buta

    el buta Baneado Baneado

    Registrado:
    11 Mar 2008
    Mensajes:
    5.682
    Me Gusta:
    2


    se refiere que cuando va caliente el escape y el catalizador ace ruidos , eso el mio siempre me lo ace despues de meterle caña....:supz:
  10. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    cuando un catalizador suena es que esta en las ultimas de filipinas, nunca me han sonado en ninguno de los coches, eso si cuando en el coche de algun cliente ha sonado al poco tiempo catalizador roto
  11. el buta

    el buta Baneado Baneado

    Registrado:
    11 Mar 2008
    Mensajes:
    5.682
    Me Gusta:
    2


    pero tampoko significa nada que vaya a romper , porque eso asta el de mi padre es normal y eso que es nuevo nuevo de conce !!!
  12. MaroRex

    MaroRex En Practicas

    Registrado:
    2 May 2006
    Mensajes:
    21
    Me Gusta:
    0
    Ubicación:
    Lugo
    Gracias por vuestras respuestas, pero lo de los catalizadores lo descarto porque al apagarlo embragando no suena, encambio lo que dice fer de la caja de cambios si me encaja un poco, aunque me deja bastante acojonado, alguien a tenido problemas de este estilo con la caja de cambios de estos pequeñines?

    Saludos, me voy tomar unas tilass.

    P.D.: Voy haber si subo un audio, alguna sugerencia para subirlo?
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Porque no le cambias el aceite del cambio?
  14. MaroRex

    MaroRex En Practicas

    Registrado:
    2 May 2006
    Mensajes:
    21
    Me Gusta:
    0
    Ubicación:
    Lugo
    Buenas la valvulina se la cambiaron hace 2 años mas o menos, hable con el mecanico y me dijo que se pedia por Nº de bastidor, es decir de origen. Otra cosa cuando no ralentiza bien sin apretar el embrague tambien castañea al apretarlo deja de hacerlo. Estoy con el audio haber si lo subo. Estuve mirando en el tis y apartir de año 97 cambiaron la palanca de desembrague el mio es de primeros de 96, tendra esto algo que ver?

    Graciñas.
  15. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No tiene nada que ver esa palanca,pienso que el ruido es de l caja de cambios y si no recuerdo mal la caja lleva aceite ATF que no es especifico ni unico de BMW,en cualquier caso en la misma caja de cambios tienes la pegatina con el tipo de aceite que lleva.
  16. MaroRex

    MaroRex En Practicas

    Registrado:
    2 May 2006
    Mensajes:
    21
    Me Gusta:
    0
    Ubicación:
    Lugo
    Hola de nuevo, probare a cambiarle la valvulina y ahora que me acuerdo cuando me cambiaron el bimasa y el embrague me cambiaron el reten de la caja de cambios, puede haber perdido por ahi y estar bajo de nivel?

    Saludos.
  17. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria,pero seria de un mal mecanico no comprobar el nivel despues de reparar una fuga.
  18. MaroRex

    MaroRex En Practicas

    Registrado:
    2 May 2006
    Mensajes:
    21
    Me Gusta:
    0
    Ubicación:
    Lugo
    Tomo nota, haber si logro pasar la grabacion al ordenador y subo el audio.

    Saludos.
  19. MaroRex

    MaroRex En Practicas

    Registrado:
    2 May 2006
    Mensajes:
    21
    Me Gusta:
    0
    Ubicación:
    Lugo
  20. faritron

    faritron Forista

    Registrado:
    3 Mar 2006
    Mensajes:
    804
    Me Gusta:
    0
    Ubicación:
    malaga
    El mio tambien lo hace, Lo apago con el embrague pisado y no suena. Yo le cambie el liquido del cambio pero lo hace igual. Tambien le cambie los soportes del cambio/motor y lo sigue haciendo. Pero que vamos, si no suena con el embrague pisado....es algo del embrague/cambio por fuerza. Yo creia que era el bimasa pero si lo has cambiado tu ya, no se](*,)
  21. MaroRex

    MaroRex En Practicas

    Registrado:
    2 May 2006
    Mensajes:
    21
    Me Gusta:
    0
    Ubicación:
    Lugo
    Hola, asi es sino te patina no lo cambies y si algun dia tienes que cambiarlo cambia volante y embrague, eso es lo que recomiendan, la valvulina no se, le dire que mire el nivel para salir de dudas. Si tambien cambiaste los soportes del motor y caja de cambios y lo sigue haciendo, vamos bien... segun el tis solo queda la caja, por cierto te va bien el ralenti?, eso tambien lo nombran.
    Duda:Cuando sueltas el embrague en punto muerto, gira solo el eje primario, no? es decir los piñones de las marchas no giran.
    Otra causa que he encontrado es, que si montan la caja sin las "vainas de ajuste" no se asegura la alineacion con el bimasa y el eje primario del cambio y esto ocasiona "ruidos". faritron te bajaron el cambio cuando te cambiaron los soportes?, siendo asi era la primera vez?

    Por ahora tochin haber si llega a tochon:weedman:
  22. faritron

    faritron Forista

    Registrado:
    3 Mar 2006
    Mensajes:
    804
    Me Gusta:
    0
    Ubicación:
    malaga
    hola, no se como cambiaron los soportes, pero creo que no quitaron el cambio. A ralenti va bien. A mi no me hace ruidos, aunque pise el embrague en punto muerto. Solo el ruido que has comentado al apagar el motor sin el embrague pisado. Saludos
  23. MaroRex

    MaroRex En Practicas

    Registrado:
    2 May 2006
    Mensajes:
    21
    Me Gusta:
    0
    Ubicación:
    Lugo
    Buenas, yo tengo un "problema" con la famosa valvula de ralenti, la que va debajo de la admision y en caliente a veces falla y si no aprietas el embrague suena, para la semana lo llevo al taller y ya os contare.

    Pregunta: Cuando sueltas el embrague en punto muerto, gira solo el eje primario, no? es decir los piñones de las marchas no giran.

    Saludos.

Compartir esta página