Ruido/silvido "molesto" (motor 2.2)

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por Jota_M, 10 Mar 2006.

  1. Jota_M

    Jota_M En Practicas

    Registrado:
    14 Dic 2003
    Mensajes:
    656
    Me Gusta:
    0
    Buenos días,
    Desde hace unas semanas noto un ruido q no sé si es normal y siempre ha estado ahí o yo lo noto ahora y antes no, no sé. El caso es q mosca.
    Fui al Conce BMW y me dijeron, "eso, eso es normal hombre, tendrás q acostumbrarte a este tipo de sonido, lo hacen todos..."

    Pero a mí me da q no...aunq puede q me equivoque:roll:
    A ver como describo el sonido...es como un silvido q suena como un "cascabel" (exagerando bastante pero vamos para q veais q no es un silvido limpio, sino como si fuera un cascabel, es un..."silvido cascabelero" xD) q se produce al principio de tocar el acelerador y se mantiene hasta cojer ciertas revoluciones (2000-2500), vayas en la marcha q vayas.
    Por ejemplo, vas en 3º sin tener el embrague pisado (es decir, conduccion normal) a bajas rev y pulsas el acelerador y "sssshiiuuuu" y para. Vuelves a soltar el acelerador y lo vuelves a hacer y otra vez.
    Se nota más en frío. Donde mejor se aprecia es en un garaje o cuando pasas entre calles estrechas q recoge más el sonido.
    No es un sonido del motor en sí, pq el escape y demás suena genial:xray:
    Es como un ruido independiente q proviene del bloque motor.

    A ver si con esta descripción, alguien detecta q puede ocurrir. Muchas gracias gente.

    P.D.: Se trata de un Z4 2.2 170cv. Saludos.
  2. SalamancaZ3

    SalamancaZ3 Forista Legendario Miembro del Club

    Registrado:
    3 Oct 2005
    Mensajes:
    8.987
    Me Gusta:
    221
    Ubicación:
    Salamanca/Madrid
    A mi en el mio notaba un "cascabeleo" metálico cuando aleleraba o cuando pillaba algún bache. Sólo sonaba con el motor caliente y al final era una pieza que sujeta los escapes y que en caliente tenís holgura y hacía ruido.

    Era muy mosqueante porque parecía que estaba mal el motor y al final no fué nada. En MovilNorte lo encontraron y apretaron GRATIS!!!!! E incluso pusieron un mecánico para que me acompañara a dar una vuelta y que lo pudiera escuchar aunque no hizo falta porque se oía también en parado.
  3. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Ni idea del ruido que dices Jota M.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Complicado de diagnosticar,pero podria del coclector de admision,ruido interno y seguramente normal.
  5. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    No había leido nada igual en un Z4... ni idea Jota M. Prueba en otro conce a ver que te dicen. ;-)
  6. Weeee

    Weeee En Practicas

    Registrado:
    23 Nov 2005
    Mensajes:
    647
    Me Gusta:
    0
    Ubicación:
    Madrid
    Yo tengo !exactamente! el mismo ruido pero creo k es normal , se produce cuando voy a bajas revoluciones y piso el acelerador hasta k llega a 3000 o 2500 no se kita, si kieres k no suene pisa muy muy suavecito el acelerador cuando estes a esas revoluciones , es decir ve subiendo lentamente , entonces no suena.
    A mi tmbn me resulta molesto pero supongo k el Z es un coche pra ir un pokito mas "alegre" jejeje.
  7. govillard

    govillard Forista Legendario

    Registrado:
    3 Dic 2003
    Mensajes:
    11.661
    Me Gusta:
    3.918
    Ubicación:
    SS.
    Modelo:
    Z3 coupé
    A mi me hace lo mismo, y es lo que dice Fer.
  8. BMZ

    BMZ Forista

    Registrado:
    6 Abr 2005
    Mensajes:
    1.553
    Me Gusta:
    48
    Ubicación:
    VALENCIA
    Modelo:
    M Coupe
    También podría ser alguna de las correas, un poco reseca o del mecanismo del embrague del ventilador.
  9. markopolo

    markopolo Guest

    tengo un 2.2 y no noto nada de eso, tengo solo 40 mil kms.
    lo que he notado hoy es un ruido chirriante del habitáculo en baches y carreteras malas pero todavía no tengo pilotado el origen, supongo que será algun muelle de algun asiento o del reposacabezas. tendré que meter el bote del tres en uno en el maletero.
    lo que tambien siento es como se encabrita cuando llegas a las 3000 o 3500 vueltas, y cuando aceleras aunque sea en quinta te recorre un ruido vibrante debajo del culo que mola.
  10. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    el otro dia en el taller comente "silbidito al acelerar....""": admision!
  11. Toyo

    Toyo Guest

    A mi me suena un silbido fuerte a partir de 3.000 rpm, pero es el Turbo, hay perdón que estábais hablando de Zetas:-k :-k :-k , no sé...
  12. ZETITA

    ZETITA Guest

    Silbido al desacelerar

    Hola compis!

    Mi z4 va perfecto, supongo que como todos, pero hace unas semanas que escucho un silbido muy suave cuando levanto el pie del acelerador y en cuanto acelero, desaparece. Antes me pasaba sÓlo en 6ª, pero el otro dÍa tambiÉn me sonÓ en 5ª....

    He preguntado y no saben de quÉ puede ser.......

    ¿alguien tiene alguna idea?....

    Muchas gracias...!!!
  13. eslanek

    eslanek Guest

    Yo tambien tengo un Z 2.2 con el mismo sonido desde hace un par de días y tambien he notado que el sonido del escape es mas metálico, por lo que lo mas probable es que sea alguna junta del colector de escape.
  14. Blete

    Blete En Practicas

    Registrado:
    14 Ene 2007
    Mensajes:
    160
    Me Gusta:
    16
    Ubicación:
    Cartagena
    Modelo:
    E60 530d
    A mi me pasa exactamente lo mismo, fui a la BMW y el jefe de taller conduciendo y yo diciendole lo que era se descojonaba de mi, me dijo que tenía un oido cojonudo (porque no se notaba mucho) y me dijo que era de la admision de aire (creo que me dijo así) que a ciertas revoluciones hacia eso y que era totalmente normal, que si me montara en un biturbo lo notaría aun mucho mas, cosa que no me creí, me arrancaron uno que había (casualmente en el taller) y joder si lo notaba si.

    A mi ya os digo, me dijeron era toltalmente normal y de eso fue el viernes pasado.

Compartir esta página