Ruido sospechoso

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Franky, 17 Sep 2005.

  1. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    Hola, hace pocos dias que tengo un 325 Td del 92, tendria una bateria de preguntas para achicharrar pero voy a ir a la duda mas concreta y que mas me preocupa. Al arrancar , pero sobre todo al parar el motor, se escucha justo en el momento de pararse un ruido chirriante Ñiiiiic (o algo asinnn) bastante cantoso. Suena como a correa chunga pero como no tengo ni idea lo mismo puede ser mas grave..ya digo, solo suena en el momento justo de parar el motor. El cuadro marca 290.000 kms pero me da a mi que el motor se lo han cambiado ya porque en una de las tapas de plastico negro que hay cerca del tapon de llenado del aceite hay marcado a mano alzada "2.4" y esto me huele a consigna de desguace. Tambien he estado buscando el filtro del aire pero con tanta tapa de plastico no hay quien vea ná. Lo que mas me ha sorprendido es el consumo, pero no por lo excesivo (vengo de un 320i del 87 , ehem.)sino por lo reducido. En un trayecto de 270 kms la mayoria por autovia con alguna entrada a un par de pueblos me ha gastado 16 litros¡¡¡.El ritmo de autovia ha sido de 120/140 con algunas enchufadas de climatizador. El anterior dueño me dijo que le habia cambiado nosequemodulo de inyeccion por otro de otro modelo y que limita el petroleo, se nota cierto bache a unos 160 y subiendo pero enseguida recupera (al par que la aguja del econometro baja ). En fin por ahora ya esta bien de tocho..ya os preguntare por algun boton del cuadro que no se pa kë sirve.. Saludos.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El problema del ruido al parar y arrancar es del amortiguador tensor de la correa del alternador,ha perdido fuerza y no sujeta o mantiene la presion.

    El filtro de aire ocupa todo lo largo del motor,esta colocado en el lado derecho del mismo,es una tapa negra sujeta con 4 tornillos de allen de 5 m/m,;-).
  3. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    Muchas gracias , jefe. ¿ese tensor hay que cambiarlo o se puede reapretar simplemente?. Hay un boton en el cuadro, en el lado derecho del volante, algo por debajo, tiene desgastada la pintura blanca y no se para que sirve.
    En el motor suena un tik, tik ,tik, acompasado, (no es muy ruidoso) que a veces se quita por si solo. ¿ alguna valvula chunga , piston o cadena de distribucion?.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Ese amortiguador-tensor es como los amortiguadores del coche,cuando estan gastados se deben de cambiar,asi que tienes que hacer lo mismo.

    EN cuanto a la tecla esa,no se a cual te refieres.


    El rudio del motor puede ser producido por el mismo funcionamiento del mismo,(bomba inyectora o inyectores) totalmente normal.
  5. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.720
    Me Gusta:
    602
    Ubicación:
    Salamanca


    Lo primero que se va en el amortiguador tensor de la correa son los caquillos…
    [​IMG]
  6. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    Bien, ahora toca tema presupuesto, ¿cuanto por ese amortiguador nuevo en taller no-oficial?
    Creo que no tendre mas remedio que tocar ese boton a ver que pasa (o no pasa), ademas tiene media docena de luces fundidas en la consola.
    Le cuesta un poco arrancar en caliente, en frio es casi istantaneo, ya he leido un post en archivos que puede ser el inyector ese inteligente. ¿se solucionaria con una limpieza de inyectores o toca cambiar el mismo? ¿a cuanto está la broma?
  7. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.720
    Me Gusta:
    602
    Ubicación:
    Salamanca
    Que coche tienes???
    El amortiguador tensor de la correa no es muy caro, pregunta en el foro movilnorte.
    El inyector inteligente solo se cambia cuando pierde por la zona eléctrica o si el sensor de elevación de aguja esta mal.
    Si tarda en arrancar en caliente es posible que los calentadores estén defectuosos.
    Revisa que los conductos de retorno estén bien para que no coja aire el circuito. Puedes poner una válvula antirretorno en la salida del conducto del retorno del gasoil en dirección hacia el depósito. ;-)
  8. ALEXAN

    ALEXAN

    Registrado:
    4 Jul 2002
    Mensajes:
    2.624
    Me Gusta:
    0
    Ubicación:
    Málaga
    A mi me cambiaron ese amortiguador porque sonaba exactamente como dices tu, pero ojo, no sea que te deje tirado como a mi.
    El amortiguador me salio creo recordar que no llegaba a 60 euros en taller no oficial.
  9. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Lo del arranque en caliente puede ser lo que dice fart5, el famoso tema de la válvula antiretorno. Utiliza la búsqueda del foro que es un tema que se ha tocado muchísimo, es algo que puedes hacer tú mismo si tienes algo maña ;-)
  10. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    Muchas gracias por vuestras respuestas, creo que empezare con el tema de la valvula antiretorno que veo la opcion mas economica y viable teniendo en cuenta que lo puedo hacer yo mismo.
  11. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    El boton ese que dices es para que los elevalunas delanteros no funcionen. Pulsalo y prueba a bajarlos.

Compartir esta página